<!DOCTYPE html>
<html dir="ltr" lang="fr-CA"
	prefix="og: https://ogp.me/ns#"  class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://journallephare.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://journallephare.org/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Avis de décès - Journal le Phare « L'Autre Vision »</title>

		<!-- All in One SEO 4.2.2 -->
		<meta name="description" content="Paul-André Fournier Au CISSS de la Gaspésie, Hôpital de Sainte-Anne-des-Monts, le 24 mai 2022, est décédé à l&#039;âge de72 ans, monsieur Paul-André Fournier, fils de feu monsieur Gérard Fournier et de feue madame Agnès Bernatchez. Monsieur Fournier demeurait à Manche-D&#039;Épée. Les rituels funéraires ont eu lieu dans l&#039;intimité de sa famille. La famille souhaite que" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://journallephare.org/2022/07/07/avis-de-deces-119/" />
		<meta property="og:locale" content="fr_CA" />
		<meta property="og:site_name" content="Journal le Phare « L&#039;Autre Vision » - Journal communautaire du secteur de l&#039;Estran, en Gaspésie." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Avis de décès - Journal le Phare « L&#039;Autre Vision »" />
		<meta property="og:description" content="Paul-André Fournier Au CISSS de la Gaspésie, Hôpital de Sainte-Anne-des-Monts, le 24 mai 2022, est décédé à l&#039;âge de72 ans, monsieur Paul-André Fournier, fils de feu monsieur Gérard Fournier et de feue madame Agnès Bernatchez. Monsieur Fournier demeurait à Manche-D&#039;Épée. Les rituels funéraires ont eu lieu dans l&#039;intimité de sa famille. La famille souhaite que" />
		<meta property="og:url" content="https://journallephare.org/2022/07/07/avis-de-deces-119/" />
		<meta property="article:published_time" content="2022-07-07T15:09:22+00:00" />
		<meta property="article:modified_time" content="2022-07-07T15:15:49+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Avis de décès - Journal le Phare « L&#039;Autre Vision »" />
		<meta name="twitter:description" content="Paul-André Fournier Au CISSS de la Gaspésie, Hôpital de Sainte-Anne-des-Monts, le 24 mai 2022, est décédé à l&#039;âge de72 ans, monsieur Paul-André Fournier, fils de feu monsieur Gérard Fournier et de feue madame Agnès Bernatchez. Monsieur Fournier demeurait à Manche-D&#039;Épée. Les rituels funéraires ont eu lieu dans l&#039;intimité de sa famille. La famille souhaite que" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal le Phare « L&#039;Autre Vision » &raquo; Flux" href="https://journallephare.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal le Phare « L&#039;Autre Vision » &raquo; Flux des commentaires" href="https://journallephare.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal le Phare « L&#039;Autre Vision » &raquo; Avis de décès Flux des commentaires" href="https://journallephare.org/2022/07/07/avis-de-deces-119/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-119144532-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/journallephare.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//journallephare.org/wp-content/plugins/all-in-one-event-calendar/cache/40702dcd_ai1ec_parsed_css.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://journallephare.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='nk-awb-css'  href='https://journallephare.org/wp-content/plugins/advanced-backgrounds/assets/awb/awb.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://journallephare.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fbps-styles-css'  href='https://journallephare.org/wp-content/plugins/fb-photo-sync/css/styles.css?ver=0.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='light-gallery-css-css'  href='https://journallephare.org/wp-content/plugins/fb-photo-sync/light-gallery/css/lightGallery.css?ver=0.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-swipe-css-css'  href='https://journallephare.org/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/swipebox.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-boot-strap-css-css'  href='https://journallephare.org/wp-content/plugins/photo-video-gallery-master/css/bootstrap.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='pvgm-effects-css-css'  href='https://journallephare.org/wp-content/plugins/photo-video-gallery-master/css/pvgm-effects.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='spin360-style-css'  href='https://journallephare.org/wp-content/plugins/spin360/spin360.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='spin360-font-awesome-css'  href='https://journallephare.org/wp-content/plugins/spin360/css/spin-style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesomefont-css'  href='https://journallephare.org/wp-content/themes/fox/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://journallephare.org/wp-content/themes/fox/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='https://journallephare.org/wp-content/themes/fox/css/responsive.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://journallephare.org/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer-css'  href='https://journallephare.org/wp-content/micro-themes/active-styles.css?mts=5&#038;ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/journallephare.org","hash_tracking":"false","ua":"UA-119144532-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/fb-photo-sync/light-gallery/js/lightGallery.min.js?ver=0.5.9' id='light-gallery-js-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/fb-photo-sync/js/jquery.lazyload.min.js?ver=0.5.9' id='lazyload-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/jquery.swipebox.min.js?ver=5.8.4' id='PVGM-swipe-js-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/spin360/scripts/spritespin.min.js?ver=5.8.4' id='spritespin.min.js-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/spin360/scripts/_panzoom.js?ver=5.8.4' id='_panzoom.js-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/journallephare.org\/wp-admin\/admin-ajax.php","security":"fccf9f9226"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/advanced-iframe/js/ai.min.js?ver=455159' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="https://journallephare.org/wp-json/" /><link rel="alternate" type="application/json" href="https://journallephare.org/wp-json/wp/v2/posts/26270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://journallephare.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://journallephare.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://journallephare.org/?p=26270' />
<link rel="alternate" type="application/json+oembed" href="https://journallephare.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournallephare.org%2F2022%2F07%2F07%2Favis-de-deces-119%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://journallephare.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjournallephare.org%2F2022%2F07%2F07%2Favis-de-deces-119%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://journallephare.org/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<!-- PanoPress [1.3] -->
<script type="text/javascript">
pp_oppp=false;
pb_options={"fullscreen":false,"fade":true,"animate":true,"shadow":true,"width":"40px","height":"80px","style":{"box":"pb-light","overlay":"pb-light-overlay"},"galleries":true,"resize":1};
</script>
<script type="text/javascript"  src="https://journallephare.org/wp-content/plugins/panopress/js/panopress.js?v=1.3"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://journallephare.org/wp-content/plugins/panopress/css/panopress.css?v=1.3" />	
<!-- /PanoPress -->
                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #017a80 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                <link href='https://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'><link href='https://fonts.googleapis.com/css?family=Oswald:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'>            <link rel="shortcut icon" href="http://journallephare.org/wp-content/uploads/2019/06/LOGO-PHARE-SITE-e1561490073691.png">
                        <link href="http://journallephare.org/journallephare/wp-content/uploads/2016/04/logo-final-90x90.jpg" sizes="57x575" rel="apple-touch-icon-precomposed">
                            <link href="http://journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-BLANC.jpg" sizes="72x725" rel="apple-touch-icon-precomposed">
                            <link href="http://journallephare.org/journallephare/wp-content/uploads/2016/04/logo-final-90x90.jpg" sizes="76x765" rel="apple-touch-icon-precomposed">
                            <link href="http://journallephare.org/journallephare/wp-content/uploads/2016/04/logo-final-90x90.jpg" sizes="114x1147" rel="apple-touch-icon-precomposed">
            <meta property="og:image" content="https://journallephare.org/wp-content/uploads/2020/10/colombe-e1623334945689.png"/>
<meta property="og:image:secure_url" content="https://journallephare.org/wp-content/uploads/2020/10/colombe-e1623334945689.png" />
<style type="text/css">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</style>
<script type="text/javascript" src="small.js"></script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://journallephare.org/2022/07/07/avis-de-deces-119/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=avis-de-deces-119&#038;amp"><link rel="icon" href="https://journallephare.org/wp-content/uploads/2017/01/cropped-cropped-internet-entete2017-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://journallephare.org/wp-content/uploads/2017/01/cropped-cropped-internet-entete2017-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://journallephare.org/wp-content/uploads/2017/01/cropped-cropped-internet-entete2017-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://journallephare.org/wp-content/uploads/2017/01/cropped-cropped-internet-entete2017-4-270x270.jpg" />
  	 <script type="text/javascript" src="small.js"></script> 
</head>

<body class="post-template-default single single-post postid-26270 single-format-standard mt-26270 mt-post-avis-de-deces-119 enable-2-columns enable-dropcap has-sidebar sidebar-right enable-hand-lines submenu-dark">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/archives/exclusivite-web/"><span>Nouvelles</span></a>
<ul class="sub-menu">
	<li id="menu-item-26220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/nouvelles-2021/"><span>Nouvelles 2022</span></a></li>
	<li id="menu-item-25389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/nouvelles-2021/"><span>Nouvelles 2021</span></a></li>
	<li id="menu-item-24331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/nouvelles-2020/"><span>Nouvelles 2020</span></a></li>
	<li id="menu-item-22743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/"><span>Nouvelles 2019</span></a>
	<ul class="sub-menu">
		<li id="menu-item-22749" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/janvier-2019/"><span>Janvier 2019</span></a></li>
		<li id="menu-item-22748" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/fevrier-2019/"><span>Février 2019</span></a></li>
		<li id="menu-item-22753" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/mars-2019/"><span>Mars 2019</span></a></li>
		<li id="menu-item-22745" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/avril-2019/"><span>Avril 2019</span></a></li>
		<li id="menu-item-22752" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/mai-2019/"><span>Mai 2019</span></a></li>
		<li id="menu-item-22751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/juin-2019/"><span>Juin 2019</span></a></li>
		<li id="menu-item-22750" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/juillet-2019/"><span>Juillet 2019</span></a></li>
		<li id="menu-item-22757" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/aout-2019/"><span>Août 2019</span></a></li>
		<li id="menu-item-22756" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/septembre-2019/"><span>Septembre 2019</span></a></li>
		<li id="menu-item-22755" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/octobre-2019/"><span>Octobre 2019</span></a></li>
		<li id="menu-item-22754" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/novembre-2019/"><span>Novembre 2019</span></a></li>
		<li id="menu-item-22746" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2019/decembre-2019/"><span>Décembre 2019</span></a></li>
	</ul>
</li>
	<li id="menu-item-21025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/"><span>Nouvelles 2018</span></a>
	<ul class="sub-menu">
		<li id="menu-item-21032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/janvier-2018/"><span>Janvier 2018</span></a></li>
		<li id="menu-item-21029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/fevrier-2018-exclusivite-web-2018/"><span>Février 2018</span></a></li>
		<li id="menu-item-21036" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/mars-2018/"><span>Mars 2018</span></a></li>
		<li id="menu-item-21027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/avril-2018/"><span>Avril 2018</span></a></li>
		<li id="menu-item-21035" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/mai-2018/"><span>Mai 2018</span></a></li>
		<li id="menu-item-21034" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/juin-2018/"><span>Juin 2018</span></a></li>
		<li id="menu-item-21033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/juillet-2018/"><span>Juillet 2018</span></a></li>
		<li id="menu-item-21026" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/aout-2018/"><span>Août 2018</span></a></li>
		<li id="menu-item-21031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/septembre-2018/"><span>Septembre 2018</span></a></li>
		<li id="menu-item-21030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/octobre-2018/"><span>Octobre 2018</span></a></li>
		<li id="menu-item-21028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/decembre-2018/"><span>Décembre 2018</span></a></li>
	</ul>
</li>
	<li id="menu-item-15974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/"><span>Nouvelles 2017</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/janvier-2017/"><span>Janvier 2017</span></a></li>
		<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/fevrier-2017/"><span>Février 2017</span></a></li>
		<li id="menu-item-15973" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/mars-2017/"><span>Mars 2017</span></a></li>
		<li id="menu-item-15976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/avril-2017/"><span>Avril 2017</span></a></li>
		<li id="menu-item-15972" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/mai-2017/"><span>Mai 2017</span></a></li>
		<li id="menu-item-15971" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/juin-2017/"><span>Juin 2017</span></a></li>
		<li id="menu-item-15970" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/juillet-2017/"><span>Juillet 2017</span></a></li>
		<li id="menu-item-15975" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/aout-2017/"><span>Août 2017</span></a></li>
		<li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/septembre-2017/"><span>Septembre 2017</span></a></li>
		<li id="menu-item-15981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/octobre-2017/"><span>Octobre 2017</span></a></li>
		<li id="menu-item-15980" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/novembre-2017/"><span>Novembre 2017</span></a></li>
		<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/decembre-2017/"><span>Décembre 2017</span></a></li>
	</ul>
</li>
	<li id="menu-item-13315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/"><span>Nouvelles 2016</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/janvier-2016-nouvelles-2016/"><span>Janvier 2016</span></a></li>
		<li id="menu-item-13316" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/fevrier-2016-nouvelles-2016/"><span>Février 2016</span></a></li>
		<li id="menu-item-13318" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/mars-2016-nouvelles-2016/"><span>Mars 2016</span></a></li>
		<li id="menu-item-14110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/avril-2016/"><span>Avril 2016</span></a></li>
		<li id="menu-item-14655" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/mai-2016/"><span>Mai 2016</span></a></li>
		<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/juin-2016/"><span>Juin 2016</span></a></li>
		<li id="menu-item-14997" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/juillet-2016/"><span>Juillet 2016</span></a></li>
		<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/aout-2016/"><span>Août 2016</span></a></li>
		<li id="menu-item-15348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/septembre-2016/"><span>Septembre 2016</span></a></li>
		<li id="menu-item-15541" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/octobre-2016/"><span>Octobre 2016</span></a></li>
		<li id="menu-item-15812" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/novembre-2016/"><span>Novembre 2016</span></a></li>
		<li id="menu-item-15834" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/decembre-2016/"><span>Décembre 2016</span></a></li>
	</ul>
</li>
	<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/"><span>Nouvelles 2015</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/janvier-2015/"><span>Janvier 2015</span></a></li>
		<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/fevrier-2015-nouvelles-2015/"><span>Février 2015</span></a></li>
		<li id="menu-item-13314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/mars-2015-nouvelles-2015/"><span>Mars 2015</span></a></li>
		<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/avril-2015/"><span>Avril 2015</span></a></li>
		<li id="menu-item-13313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/mai-2015/"><span>Mai 2015</span></a></li>
		<li id="menu-item-13312" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/juin-2015-nouvelles-2015/"><span>Juin 2015</span></a></li>
		<li id="menu-item-13311" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/juillet-2015-nouvelles-2015/"><span>Juillet 2015</span></a></li>
		<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/aout-2015-nouvelles-2015/"><span>Août 2015</span></a></li>
		<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/septembre-2015-nouvelles-2015/"><span>Septembre 2015</span></a></li>
		<li id="menu-item-13333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/octobre-2015-nouvelles-2015/"><span>Octobre 2015</span></a></li>
		<li id="menu-item-13334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/annee-2015-novembre-2015/"><span>Novembre 2015</span></a></li>
		<li id="menu-item-13336" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/decembre-2015-nouvelles-2015/"><span>Décembre 2015</span></a></li>
	</ul>
</li>
	<li id="menu-item-13337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/"><span>Nouvelles 2014</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13324" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/janvier-2014/"><span>Janvier 2014</span></a></li>
		<li id="menu-item-13323" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/fevrier-2014/"><span>Février 2014</span></a></li>
		<li id="menu-item-13328" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/mars-nouvelles-2014-nouvelles-2014/"><span>Mars 2014</span></a></li>
		<li id="menu-item-13321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/avril-2014/"><span>Avril 2014</span></a></li>
		<li id="menu-item-13327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/mai-nouvelles-2014-nouvelles-2014/"><span>Mai 2014</span></a></li>
		<li id="menu-item-13326" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/juin-2014/"><span>Juin 2014</span></a></li>
		<li id="menu-item-13325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/juillet-2014/"><span>Juillet 2014</span></a></li>
		<li id="menu-item-13320" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/aout-2014/"><span>Août 2014</span></a></li>
		<li id="menu-item-13331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/septembre-2014/"><span>Septembre 2014</span></a></li>
		<li id="menu-item-13330" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/octobre-2014/"><span>Octobre 2014</span></a></li>
		<li id="menu-item-13329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/novembre-2014/"><span>Novembre 2014</span></a></li>
		<li id="menu-item-13322" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/decembre-2014/"><span>Décembre 2014</span></a></li>
	</ul>
</li>
	<li id="menu-item-13936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/novembre-nouvelles/"><span>Novembre 2013</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/octobre2013-nouvelle/"><span>Octobre 2013</span></a></li>
		<li id="menu-item-13938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/novembre-nouvelles/"><span>Novembre 2013</span></a></li>
		<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/decembre-2013/"><span>Décembre 2013</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://journallephare.org/category/parution/"><span>Parutions</span></a>
<ul class="sub-menu">
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/le-phare-virtuel/"><span>Le Phare – Virtuel</span></a></li>
	<li id="menu-item-25559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://journallephare.org/category/parution/annee-2022/"><span>Année 2022</span></a>
	<ul class="sub-menu">
		<li id="menu-item-26203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2022/no1-janvier-fevrier-2022/"><span>No 1 &#8211; Janvier-Février 2022</span></a></li>
		<li id="menu-item-26208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2022/no-2-mars-2022/"><span>No 2 &#8211; Mars 2022</span></a></li>
		<li id="menu-item-26210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2022/no-3-avril-2022/"><span>No 3 &#8211; Avril 2022</span></a></li>
		<li id="menu-item-26213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2022/no-4-mai-2022/"><span>No 4 &#8211; Mai 2022</span></a></li>
		<li id="menu-item-26218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2022/no-5-juin-2022-annee-2022/"><span>No 5 &#8211; Juin 2022</span></a></li>
		<li id="menu-item-26266" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://journallephare.org/category/parution/annee-2022/no-6-juillet-2022/"><span>No 6 &#8211; Juillet 2022</span></a></li>
	</ul>
</li>
	<li id="menu-item-25353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee-2021/"><span>Année 2021</span></a>
	<ul class="sub-menu">
		<li id="menu-item-25354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no-1-janvier-fevrier-2021/"><span>No 1 &#8211; Janvier-Février 2021</span></a></li>
		<li id="menu-item-25358" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no-2-mars-2021/"><span>No 2 &#8211; Mars 2021</span></a></li>
		<li id="menu-item-25355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no-3-avril-2021/"><span>No 3 &#8211; Avril 2021</span></a></li>
		<li id="menu-item-25356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no-4-mai-2021/"><span>No 4 &#8211; Mai 2021</span></a></li>
		<li id="menu-item-25357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no-5-juin-2021/"><span>No 5 &#8211; Juin 2021</span></a></li>
		<li id="menu-item-25362" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no-6-juillet-2021/"><span>No 6 &#8211; Juillet 2021</span></a></li>
		<li id="menu-item-25560" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no-7-aout-2021/"><span>No 7 &#8211; Août 2021</span></a></li>
		<li id="menu-item-25562" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no8-septembre-2021/"><span>No 8 &#8211; Septembre 2021</span></a></li>
		<li id="menu-item-25564" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no-9-octobre-2021/"><span>No 9 &#8211; Octobre 2021</span></a></li>
		<li id="menu-item-26205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2021/no-10-novembre-decembre-2021/"><span>No 10 &#8211; Novembre-Décembre 2021</span></a></li>
	</ul>
</li>
	<li id="menu-item-24205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee-2020/"><span>Année 2020</span></a>
	<ul class="sub-menu">
		<li id="menu-item-24401" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no-1-janvier-fevrier/"><span>No 1 &#8211; Janvier-Février 2020</span></a></li>
		<li id="menu-item-24359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no-2-mars/"><span>No 2 &#8211; Mars 2020</span></a></li>
		<li id="menu-item-24298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no-3-mai-2020/"><span>No 3 &#8211; Avril 2020</span></a></li>
		<li id="menu-item-24275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no-4-mai/"><span>No 4 &#8211; Mai 2020</span></a></li>
		<li id="menu-item-24228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no-5-juin-2020/"><span>No 5 &#8211; Juin 2020</span></a></li>
		<li id="menu-item-24206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no6-juillet/"><span>No 6 &#8211; Juillet 2020</span></a></li>
		<li id="menu-item-24644" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no-7-aout-2020/"><span>No 7 &#8211; Août 2020</span></a></li>
		<li id="menu-item-25349" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no-8-septembre-2020/"><span>No 8 &#8211; Septembre 2020</span></a></li>
		<li id="menu-item-25350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no-9-octobre-2020/"><span>No 9 &#8211; Octobre 2020</span></a></li>
		<li id="menu-item-25351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2020/no-10-novembre-decembre-2020/"><span>No 10 &#8211; Novembre-Décembre 2020</span></a></li>
	</ul>
</li>
	<li id="menu-item-22725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee-2019/"><span>Année 2019</span></a>
	<ul class="sub-menu">
		<li id="menu-item-22728" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/article-fevrier-annee-2019/"><span>No 01 &#8211; Février 2019</span></a></li>
		<li id="menu-item-22732" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/no-02-mars-2019/"><span>No 02 &#8211; Mars 2019</span></a></li>
		<li id="menu-item-22733" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/no-03-avril-mai-2019/"><span>No 03 &#8211; Avril &#8211; Mai 2019</span></a></li>
		<li id="menu-item-22734" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/no-04-juin-2019/"><span>No 04 &#8211; Juin 2019</span></a></li>
		<li id="menu-item-22735" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/no-05-juillet-2019/"><span>No 05 &#8211; Juillet 2019</span></a></li>
		<li id="menu-item-22736" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/no-06-aout-2019/"><span>No 06 &#8211; Août 2019</span></a></li>
		<li id="menu-item-22737" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/no-07-septembre-2019/"><span>No 07 &#8211; Septembre 2019</span></a></li>
		<li id="menu-item-22738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/no-08-octobre-2019/"><span>No 08 &#8211; Octobre 2019</span></a></li>
		<li id="menu-item-22739" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/no-09-novembre-2019/"><span>No 09 &#8211; Novembre 2019</span></a></li>
		<li id="menu-item-22740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2019/no-10-decembre-2019/"><span>No 10 &#8211; Décembre 2019</span></a></li>
	</ul>
</li>
	<li id="menu-item-21038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee-2018/"><span>Année 2018</span></a>
	<ul class="sub-menu">
		<li id="menu-item-21042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-1-fevrier-2018-annee-2018/"><span>No 1 &#8211; Février 2018</span></a></li>
		<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-2-mars-2018-annee-2018/"><span>No 2 &#8211; Mars 2018</span></a></li>
		<li id="menu-item-21040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-3-avril-mai-2018/"><span>No 3 &#8211; Avril &#8211; Mai 2018</span></a></li>
		<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-4-juin-2018-annee-2018/"><span>No 4 &#8211; Juin 2018</span></a></li>
		<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-5-juillet-2018-annee-2018/"><span>No 5 &#8211; Juillet 2018</span></a></li>
		<li id="menu-item-21039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-6-aout-2018-annee-2018/"><span>No 6 &#8211; Août 2018</span></a></li>
		<li id="menu-item-21049" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-7-septembre-2018-annee-2018/"><span>No 7 &#8211; Septembre 2018</span></a></li>
		<li id="menu-item-21050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-8-octobre-2018-annee-2018/"><span>No 8 &#8211; Octobre 2018</span></a></li>
		<li id="menu-item-21051" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-9-novembre-2018-annee-2018/"><span>No 9 &#8211; Novembre 2018</span></a></li>
		<li id="menu-item-21041" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2018/no-10-decembre-2018-annee-2018/"><span>No 10 &#8211; Décembre 2018</span></a></li>
	</ul>
</li>
	<li id="menu-item-15983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee-2017/"><span>Année 2017</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15984" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-01-fevrier-2017/"><span>No 01 &#8211; Février 2017</span></a></li>
		<li id="menu-item-15985" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-02-mars-2017/"><span>No 02 &#8211; Mars 2017</span></a></li>
		<li id="menu-item-15986" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-03-avril-mai-2017/"><span>No 03 &#8211; Avril-Mai 2017</span></a></li>
		<li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-04-juin-2017/"><span>No 04 &#8211; Juin 2017</span></a></li>
		<li id="menu-item-15988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-05-juillet-2017/"><span>No 05 &#8211; Juillet 2017</span></a></li>
		<li id="menu-item-15989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-06-aout-2017/"><span>No 06 &#8211; Août 2017</span></a></li>
		<li id="menu-item-15990" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-07-septembre-2017/"><span>No 07 &#8211; Septembre 2017</span></a></li>
		<li id="menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-08-octobre-2017/"><span>No 08 &#8211; Octobre 2017</span></a></li>
		<li id="menu-item-15992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-09-novembre-2017/"><span>No 09 &#8211; Novembre 2017</span></a></li>
		<li id="menu-item-15993" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2017/no-10-decembre-2017/"><span>No 10 &#8211; Décembre 2017</span></a></li>
	</ul>
</li>
	<li id="menu-item-13302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee2016/"><span>Année 2016</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/fevrier-2016/"><span>No 01 &#8211; Février 2016</span></a></li>
		<li id="menu-item-13526" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/mars-2016/"><span>No 02 &#8211; Mars 2016</span></a></li>
		<li id="menu-item-14112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/no-03-avril-mai-2016/"><span>No 03 &#8211; Avril-Mai 2016</span></a></li>
		<li id="menu-item-14966" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/no-04-juin-2016/"><span>No 04 &#8211; Juin 2016</span></a></li>
		<li id="menu-item-15023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/no-05-juillet-2016/"><span>No 05 &#8211; Juillet 2016</span></a></li>
		<li id="menu-item-15244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/no-06-aout-2016/"><span>No 06 &#8211; Aout 2016</span></a></li>
		<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/no-07-septembre-2016/"><span>No 07 &#8211; Septembre 2016</span></a></li>
		<li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/no-08-octobre-2016/"><span>No 08 &#8211; Octobre 2016</span></a></li>
		<li id="menu-item-15811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/no-09-novembre-2016/"><span>No 09 &#8211; Novembre 2016</span></a></li>
		<li id="menu-item-15837" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2016/no-10-decembre-2016/"><span>No 10 &#8211; Décembre 2016</span></a></li>
	</ul>
</li>
	<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee2015/"><span>Année 2015</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/fevrier-2015/"><span>No 01 &#8211; Février 2015</span></a></li>
		<li id="menu-item-13290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/mars-2015/"><span>No 02 &#8211; Mars 2015</span></a></li>
		<li id="menu-item-13291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/avril-mai-2015/"><span>No 03 &#8211; Avril-Mai 2015</span></a></li>
		<li id="menu-item-13292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/juin-2015/"><span>No 04 &#8211; Juin 2015</span></a></li>
		<li id="menu-item-13294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/juillet-2015/"><span>No 05 &#8211; Juillet 2015</span></a></li>
		<li id="menu-item-13295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/aout-2015/"><span>No 06 &#8211; Août 2015</span></a></li>
		<li id="menu-item-13296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/septembre-2015/"><span>No 07 &#8211; Septembre 2015</span></a></li>
		<li id="menu-item-13297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/octobre-2015/"><span>No 08 &#8211; Octobre 2015</span></a></li>
		<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/novembre-2015/"><span>No 09 &#8211; Novembre 2015</span></a></li>
		<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2015/decembre-2015/"><span>No 10 &#8211; Décembre 2015</span></a></li>
	</ul>
</li>
	<li id="menu-item-13268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/article-2014/"><span>Année 2014</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-fevrier/"><span>No 01 &#8211; Février 2014</span></a></li>
		<li id="menu-item-13279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-mars/"><span>No 02 &#8211; Mars 2014</span></a></li>
		<li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-avril-mai/"><span>No 03 &#8211; Avril-Mai 2014</span></a></li>
		<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-juin/"><span>No 04 &#8211; Juin 2014</span></a></li>
		<li id="menu-item-13282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-juillet/"><span>No 05 &#8211; Juillet 2014</span></a></li>
		<li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-aout/"><span>No 06 &#8211; Août 2014</span></a></li>
		<li id="menu-item-13284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-septembre/"><span>No 07 &#8211; Septembre 2014</span></a></li>
		<li id="menu-item-13285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-octobre/"><span>No 08 &#8211; Octobre 2014</span></a></li>
		<li id="menu-item-13286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-novembre/"><span>No 09 &#8211; Novembre 2014</span></a></li>
		<li id="menu-item-13287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/article-2014/article-decembre/"><span>No 10 &#8211; Décembre 2014</span></a></li>
	</ul>
</li>
	<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/2013/"><span>Année 2013</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/article-fevrier-2013/"><span>No 01 &#8211; Février 2013</span></a></li>
		<li id="menu-item-13257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/article-mars-2013/"><span>No 02 &#8211; Mars 2013</span></a></li>
		<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/avril-mai-2013/"><span>No 03 &#8211; Avril-Mai 2013</span></a></li>
		<li id="menu-item-13259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/article-juin-2013/"><span>No 04 &#8211; Juin 2013</span></a></li>
		<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/article-juillet-2013/"><span>No 05 &#8211; Juillet 2013</span></a></li>
		<li id="menu-item-13261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/article-aout-2013/"><span>No 06 &#8211; Août 2013</span></a></li>
		<li id="menu-item-13262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/septembre/"><span>No 07 &#8211; Septembre 2013</span></a></li>
		<li id="menu-item-13263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/mois-doctobre/"><span>No 08 &#8211; Octobre 2013</span></a></li>
		<li id="menu-item-13264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/novembre/"><span>No 09 &#8211; Novembre 2013</span></a></li>
		<li id="menu-item-13267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/2013/decembre/"><span>No 10 &#8211; Décembre 2013</span></a></li>
	</ul>
</li>
	<li id="menu-item-13243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee2012/"><span>Année 2012</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/article-fevrier-annee-2012/"><span>No 01 &#8211; Février 2012</span></a></li>
		<li id="menu-item-13245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/article-mars-annee-2012/"><span>No 02 &#8211; Mars 2012</span></a></li>
		<li id="menu-item-13246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/avril-mai-annee-2012/"><span>No 03 &#8211; Avril-Mai 2012</span></a></li>
		<li id="menu-item-13247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/article-juin-annee-2012/"><span>No 04 &#8211; Juin 2012</span></a></li>
		<li id="menu-item-13248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/article-juillet-annee-2012/"><span>No 05 &#8211; Juillet 2012</span></a></li>
		<li id="menu-item-13249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/article-aout-annee-2012/"><span>No 06 &#8211; Août 2012</span></a></li>
		<li id="menu-item-13250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/septembre-annee-2012/"><span>No 07 &#8211; Septembre 2012</span></a></li>
		<li id="menu-item-13251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/mois-doctobre-annee-2012/"><span>No 08 &#8211; Octobre 2012</span></a></li>
		<li id="menu-item-13252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/novembre-annee-2012/"><span>No 09 &#8211; Novembre 2012</span></a></li>
		<li id="menu-item-13253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2012/decembre-annee-2012/"><span>No 10 &#8211; Décembre 2012</span></a></li>
	</ul>
</li>
	<li id="menu-item-13232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee2011/"><span>Année 2011</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/article-fevrier-annee-2011/"><span>No 01 &#8211; Février 2011</span></a></li>
		<li id="menu-item-13234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/article-mars-annee-2011/"><span>No 02 &#8211; Mars 2011</span></a></li>
		<li id="menu-item-13235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/avril-mai-annee-2011/"><span>No 03 &#8211; Avril-Mai 2011</span></a></li>
		<li id="menu-item-13236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/article-juin-annee-2011/"><span>No 04 &#8211; Juin 2011</span></a></li>
		<li id="menu-item-13237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/article-juillet-annee-2011/"><span>No 05 &#8211; Juillet 2011</span></a></li>
		<li id="menu-item-13238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/article-aout-annee-2011/"><span>No 06 &#8211; Août 2011</span></a></li>
		<li id="menu-item-13239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/septembre-annee-2011/"><span>No 07 &#8211; Septembre 2011</span></a></li>
		<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/mois-doctobre-annee-2011/"><span>No 08 &#8211; Octobre 2011</span></a></li>
		<li id="menu-item-13241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/novembre-annee-2011/"><span>No 09 &#8211; Novembre 2011</span></a></li>
		<li id="menu-item-13242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2011/decembre-annee-2011/"><span>No 10 &#8211; Décembre 2011</span></a></li>
	</ul>
</li>
	<li id="menu-item-13221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee2010/"><span>Année 2010</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/article-fevrier-annee-2010/"><span>No 01 &#8211; Février 2010</span></a></li>
		<li id="menu-item-13223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/article-mars-annee-2010/"><span>No 02 &#8211; Mars 2010</span></a></li>
		<li id="menu-item-13224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/avril-mai-annee-2010/"><span>No 03 &#8211; Avril-Mai 2010</span></a></li>
		<li id="menu-item-13225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/article-juin-annee-2010/"><span>No 04 &#8211; Juin 2010</span></a></li>
		<li id="menu-item-13226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/article-juillet-annee-2010/"><span>No 05 &#8211; Juillet 2010</span></a></li>
		<li id="menu-item-13227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/article-aout-annee-2010/"><span>No 06 &#8211; Août 2010</span></a></li>
		<li id="menu-item-13228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/septembre-annee-2010/"><span>No 07 &#8211; Septembre 2010</span></a></li>
		<li id="menu-item-13229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/mois-doctobre-annee-2010/"><span>No 08 &#8211; Octobre 2010</span></a></li>
		<li id="menu-item-13230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/novembre-2010/"><span>No 09 &#8211; Novembre 2010</span></a></li>
		<li id="menu-item-13231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2010/decembre-annee-2010/"><span>No 10 &#8211; Décembre 2010</span></a></li>
	</ul>
</li>
	<li id="menu-item-13210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee-2009/"><span>Année 2009</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/article-fevrier-annee-2009/"><span>No 01 &#8211; Février 2009</span></a></li>
		<li id="menu-item-13212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/mars-2009/"><span>No 02 &#8211; Mars 2009</span></a></li>
		<li id="menu-item-13213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/avril-mai-annee-2009/"><span>No 03 &#8211; Avril-Mai 2009</span></a></li>
		<li id="menu-item-13214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/article-juin-annee-2009/"><span>No 04 &#8211; Juin 2009</span></a></li>
		<li id="menu-item-13215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/article-juillet-annee-2009/"><span>No 05 &#8211; Juillet 2009</span></a></li>
		<li id="menu-item-13216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/article-aout-annee-2009/"><span>No 06 &#8211; Août 2009</span></a></li>
		<li id="menu-item-13217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/septembre-annee-2009/"><span>No 07 &#8211; Septembre 2009</span></a></li>
		<li id="menu-item-13218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/mois-doctobre-annee-2009/"><span>No 08 &#8211; Octobre 2009</span></a></li>
		<li id="menu-item-13219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/novembre-annee-2009/"><span>No 09 &#8211; Novembre 2009</span></a></li>
		<li id="menu-item-13220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2009/decembre-annee-2009/"><span>No 10 &#8211; Décembre 2009</span></a></li>
	</ul>
</li>
	<li id="menu-item-13199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee2008/"><span>Année 2008</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2008/fevrier-2008/"><span>No 01 &#8211; Février 2008</span></a></li>
		<li id="menu-item-13201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2008/mars-2008/"><span>No 02 &#8211; Mars 2008</span></a></li>
		<li id="menu-item-13202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2008/avril-mai-2008/"><span>No 03 &#8211; Avril-Mai 2008</span></a></li>
		<li id="menu-item-13203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2008/juin-2008/"><span>No 04 &#8211; Juin 2008</span></a></li>
		<li id="menu-item-13204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2008/juillet-2008/"><span>No 05 &#8211; Juillet 2008</span></a></li>
		<li id="menu-item-13205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2008/aout-2008/"><span>No 06 &#8211; Août 2008</span></a></li>
		<li id="menu-item-13206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2008/septembre-2008/"><span>No 07 &#8211; Septembre 2008</span></a></li>
	</ul>
</li>
	<li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee2007/"><span>Année 2007</span></a>
	<ul class="sub-menu">
		<li id="menu-item-19338" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/fevrier-2007/"><span>No 01 &#8211; Février 2007</span></a></li>
		<li id="menu-item-19339" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/mars-2007/"><span>No 02 &#8211; Mars 2007</span></a></li>
		<li id="menu-item-19340" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/avril-mai-2007/"><span>No 03 &#8211; Avril-Mai 2007</span></a></li>
		<li id="menu-item-19325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/juin-2007/"><span>No 04 &#8211; Juin 2007</span></a></li>
		<li id="menu-item-19326" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/juillet-2007/"><span>No 05 &#8211; Juillet 2007</span></a></li>
		<li id="menu-item-19327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/aout-2007/"><span>No 06 &#8211; Août 2007</span></a></li>
		<li id="menu-item-19328" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/septembre-2007/"><span>No 07 &#8211; Septembre 2007</span></a></li>
		<li id="menu-item-19347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/octobre-2007/"><span>No 08 &#8211; Octobre 2007</span></a></li>
		<li id="menu-item-19348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/novembre-2007/"><span>No 09 &#8211; Novembre 2007</span></a></li>
		<li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee2007/decembre-2007/"><span>No 10 &#8211; Décembre 2007</span></a></li>
	</ul>
</li>
	<li id="menu-item-19330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/parution/annee-2006/"><span>Année 2006</span></a>
	<ul class="sub-menu">
		<li id="menu-item-19335" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/fevrier-2006/"><span>No 01 &#8211; Février 2006</span></a></li>
		<li id="menu-item-19336" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/mars-2006/"><span>No 02 &#8211; Mars 2006</span></a></li>
		<li id="menu-item-19337" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/avril-mai-2006/"><span>No 03 &#8211; Avril-Mai 2006</span></a></li>
		<li id="menu-item-19321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/juin-2006/"><span>No 04 &#8211; Juin 2006</span></a></li>
		<li id="menu-item-19322" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/juillet-2006/"><span>No 05 &#8211; Juillet 2006</span></a></li>
		<li id="menu-item-19323" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/aout-2006/"><span>No 06 &#8211; Août 2006</span></a></li>
		<li id="menu-item-19324" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/septembre-2006/"><span>No 07 &#8211; Septembre 2006</span></a></li>
		<li id="menu-item-19344" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/octobre-2006/"><span>No 08 &#8211; Octobre 2006</span></a></li>
		<li id="menu-item-19345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/novembre-2006/"><span>No 09 &#8211; Novembre 2006</span></a></li>
		<li id="menu-item-19346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/parution/annee-2006/decembre-2006/"><span>No 10 &#8211; Décembre 2006</span></a></li>
	</ul>
</li>
	<li id="menu-item-19329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/archives/annee-2005/"><span>Année 2005</span></a>
	<ul class="sub-menu">
		<li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/article-fevrier-annee-2005/"><span>No 01 &#8211; Février 2005</span></a></li>
		<li id="menu-item-19333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/article-mars-annee-2005/"><span>No 02 &#8211; Mars 2005</span></a></li>
		<li id="menu-item-19334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/avril-mai/"><span>No 03 &#8211; Avril-Mai 2005</span></a></li>
		<li id="menu-item-19350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/article-juin-annee-2005/"><span>No 04 &#8211; Juin 2005</span></a></li>
		<li id="menu-item-19351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/article-juillet-annee-2005/"><span>No 05 &#8211; Juillet 2005</span></a></li>
		<li id="menu-item-19352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/article-aout-annee-2005/"><span>No 06 &#8211; Août 2005</span></a></li>
		<li id="menu-item-19353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/septembre-annee-2005/"><span>No 07 &#8211; Septembre 2005</span></a></li>
		<li id="menu-item-19341" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/mois-doctobre-annee-2005/"><span>No 08 &#8211; Octobre 2005</span></a></li>
		<li id="menu-item-19342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/novembre-annee-2005/"><span>No 09 &#8211; Novembre 2005</span></a></li>
		<li id="menu-item-19343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/archives/annee-2005/decembre-annee-2005/"><span>No 10 &#8211; Décembre 2005</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/publications/"><span>Publications</span></a>
<ul class="sub-menu">
	<li id="menu-item-15298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://journallephare.org/nos-publications/"><span>Livres</span></a>
	<ul class="sub-menu">
		<li id="menu-item-22162" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://journallephare.org/2018/08/02/nicole-lacroix-thibeault-gens-de-parlure-accoudes-au-vent-dest/"><span>Nicole Lacroix Thibeault  :  GENS DE PARLURE ACCOUDÉS AU VENT D’EST</span></a></li>
		<li id="menu-item-15296" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/jean-claude-cote-chroniques-dun-eternel-impertinent/"><span>JEAN-CLAUDE CÔTÉ – Chroniques d’un éternel impertinent</span></a></li>
		<li id="menu-item-15300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/marceline-richard-ma-vie-maille-par-maille/"><span>MARCELINE RICHARD – Ma vie, maille par maille.</span></a></li>
		<li id="menu-item-15299" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/marceline-richard-cent-ans-de-foi-1906-2006/"><span>MARCELINE RICHARD – Cent ans de foi 1906-2006</span></a></li>
	</ul>
</li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/publications/album-photos/"><span>album photos</span></a></li>
	<li id="menu-item-15324" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/publications/videos/"><span>Vidéos</span></a></li>
</ul>
</li>
<li id="menu-item-15292" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/calendrier-2/"><span>Calendrier</span></a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/services/"><span>Services</span></a>
<ul class="sub-menu">
	<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/services/vendre/"><span>À Vendre</span></a></li>
	<li id="menu-item-15317" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/services-dimpression-2/"><span>Services d’impression</span></a></li>
	<li id="menu-item-15321" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://journallephare.org/acheter-une-publicite/"><span>Acheter une publicité</span></a></li>
</ul>
</li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/soutenir/"><span>Impliquez-vous</span></a>
<ul class="sub-menu">
	<li id="menu-item-16416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/soutenir/amis-du-journal/"><span>Amis du Journal</span></a></li>
	<li id="menu-item-15293" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/carte-de-membre/"><span>Carte de membre</span></a></li>
	<li id="menu-item-15295" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/devenir-benevole-au-journal/"><span>Devenir bénévole au Journal!</span></a></li>
	<li id="menu-item-15314" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/bouquinerie-du-journal/"><span>Bouquinerie du Journal</span></a></li>
</ul>
</li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://journallephare.org/category/apropos/"><span>À propos</span></a>
<ul class="sub-menu">
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://journallephare.org/2019/06/25/contactez-nous/"><span>besoin d&#8217;informations!</span></a></li>
	<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://journallephare.org/category/mission/"><span>Mission</span></a></li>
	<li id="menu-item-15318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/statuts-et-reglement-du-journal/"><span>Statuts et Règlements du Journal</span></a></li>
	<li id="menu-item-15304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/politique-et-code-dethique-du-journal/"><span>Politiques et code d’éthique du Journal</span></a></li>
	<li id="menu-item-15301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://journallephare.org/partenaires/"><span>Partenaires</span></a></li>
</ul>
</li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/journallephare.org/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/journallephare" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-envelope"><a href="mailto:redaction@journallephare.org" target="_blank" rel="alternate" title="Courriel"><i class="fa fa-envelope"></i> <span>Courriel</span></a></li>
                            <li class="li-rss"><a href="http://journallephare.org//?feed=rss2" target="_blank" rel="alternate" title="Flux"><i class="fa fa-rss"></i> <span>Flux</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="https://journallephare.org">
                        <input type="text" name="s" class="s" value="" placeholder="Écrivez et appuyez sur entrée" />
                        <button class="submit" role="button" title="Suivant"><span>Suivant</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="https://journallephare.org/" rel="home">
                                
                                    <img src="http://journallephare.org/wp-content/uploads/2022/05/entete-2022-Site-Web.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
            </div><!-- .container -->
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
    <div class="content">
        
            
        <main id="primary" class="content-area" role="main">
            
            <figure class="post-thumbnail">
            <img width="300" height="300" src="https://journallephare.org/wp-content/uploads/2020/10/colombe-e1623334945689.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">Avis de décès</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2022-07-07T11:09:22-04:00">Publié le 7 juillet, 2022</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        Dans <a href="https://journallephare.org/category/parution/annee-2022/no-6-juillet-2022/" rel="category tag">No 6 - Juillet 2022</a>.                    </span><!-- .meta-category -->
                    
                                        <span class="meta-author">
                        par <a href="https://journallephare.org/author/noel-d/" rel="author">La rédaction</a>                    </span><!-- .meta-author -->
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">

                <div class="entry-content">
                    <div class="pf-content">
<p><strong>Paul-André Fournier</strong></p>
<p>Au CISSS de la Gaspésie, Hôpital de Sainte-Anne-des-Monts, le 24 mai 2022, est décédé à l&#8217;âge de<br>72 ans, monsieur Paul-André Fournier, fils de feu monsieur Gérard Fournier et de feue madame Agnès Bernatchez. Monsieur Fournier demeurait à Manche-D&#8217;Épée.</p>
<p>Les rituels funéraires ont eu lieu dans l&#8217;intimité de sa famille. La famille souhaite que ceux et celles qui l&#8217;ont connu aient une bonne pensée pour lui.</p>
<p>Monsieur Fournier laisse dans le deuil son frère Langis (Édith), sa nièce Florence, ses oncles et ses tantes, ses cousins et ses cousines ainsi que de nombreux parents et amis.</p>
<p><strong>Mario Côté</strong></p>
<p>Au CISSS de la Gaspésie, CHSLD Mgr Ross de Gaspé, le 27 mai 2022, est décédé à l’âge de 83 ans, monsieur Mario Côté, ami de Marina Coulombe demeurant à Grande-Vallée.</p>
<p>Selon les volontés de monsieur Mario Côté il n’y a pas eu de cérémonie commémorative.</p>
<p>Monsieur Mario Côté laisse dans le deuil son amie Marina Coulombe ainsi que de nombreux parents et ami(e)s.</p>
<p><em>L’équipe du Journal désire offrir ses sincères condoléances aux familles éprouvées. </em></p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-button-lg.png" alt="Print Friendly, PDF & Email" style="width: 154px;height: 28px;"  /></a></div></div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->

                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjournallephare.org%2F2022%2F07%2F07%2Favis-de-deces-119%2F&p[images][0]=https://journallephare.org/wp-content/uploads/2020/10/colombe-e1623334945689.png" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fjournallephare.org%2F2022%2F07%2F07%2Favis-de-deces-119%2F&amp;text=Avis+de+d%C3%A9c%C3%A8s" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fjournallephare.org%2F2022%2F07%2F07%2Favis-de-deces-119%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        
                
            

            
            
            
<div id="comments" class="comments-area">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/07/avis-de-deces-119/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=avis-de-deces-119#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://journallephare.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Votre adresse courriel ne sera pas publiée.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Ecrire votre commentaire..."></textarea></p><p class="comment-form-author"><label for="author">Nom complet</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Nom complet *" /></p>
<p class="comment-form-email"><label for="email">Courriel</label> <span class="required">*</span><input id="email" name="email" type="email" value="" size="30" aria-required='true' placeholder="Courriel *" /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="url" value="" size="30" placeholder="Site web" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='26270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fb3ec317c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="35"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
            
        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">

            <div id="widget-area" class="widget-area" role="complementary">
                        
		<aside id="recent-posts-6" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>Articles récents</span></h3>
		<ul>
											<li>
					<a href="https://journallephare.org/2022/07/07/avis-de-deces-119/" aria-current="page">Avis de décès</a>
											<span class="post-date">7 juillet, 2022</span>
									</li>
											<li>
					<a href="https://journallephare.org/2022/06/21/lharmonie-vous-informe-14/">L&#8217;Harmonie vous informe</a>
											<span class="post-date">21 juin, 2022</span>
									</li>
											<li>
					<a href="https://journallephare.org/2022/06/21/les/">La messe country à Grande-Vallée, dernier rappel</a>
											<span class="post-date">21 juin, 2022</span>
									</li>
											<li>
					<a href="https://journallephare.org/2022/06/21/le-club-vtt-de-lestran-vous-salue%e2%80%89/">Le Club VTT de l’Estran vous salue !</a>
											<span class="post-date">21 juin, 2022</span>
									</li>
											<li>
					<a href="https://journallephare.org/2022/06/21/club-de-soccer-les-rafales-de-grande-vallee-3/">Club de soccer Les Rafales de Grande-Vallée</a>
											<span class="post-date">21 juin, 2022</span>
									</li>
					</ul>

		</aside><aside id="meta-5" class="widget widget_meta"><h3 class="widget-title"><span>Connexion au site :</span></h3>
		<ul>
						<li><a href="https://journallephare.org/wp-login.php">Connexion</a></li>
			<li><a href="https://journallephare.org/feed/">Flux des publications</a></li>
			<li><a href="https://journallephare.org/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://fr-ca.wordpress.org/">Site de WordPress-FR</a></li>
		</ul>

		</aside><aside id="ads-9" class="widget widget_ads"><h3 class="widget-title"><span>LE PHARE – VIRTUEL</span></h3><div class="ad-container"><a href="http://journallephare.org/le-phare-virtuel/" target="_blank"><img src="http://journallephare.org/wp-content/uploads/2018/10/OCTOBRE-2018-1.jpg" alt="OCTOBRE-2018-1.jpg" /></a><div class="clearfix"></div></div></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Noel Denis Samson</span> dans <a href="https://journallephare.org/2008/07/27/arthur-fournier-un-cooperant-de-la-premiere-heure-jacinthe-fournier-quebec/#comment-894">Arthur Fournier, un coopérant de la première heure</a></li><li class="recentcomments"><span class="comment-author-link">Léonette Plante</span> dans <a href="https://journallephare.org/2008/07/27/arthur-fournier-un-cooperant-de-la-premiere-heure-jacinthe-fournier-quebec/#comment-886">Arthur Fournier, un coopérant de la première heure</a></li><li class="recentcomments"><span class="comment-author-link">Lisette Bond</span> dans <a href="https://journallephare.org/2019/06/25/contactez-nous/#comment-809">Besoin d&#8217;informations!</a></li><li class="recentcomments"><span class="comment-author-link">Russell Poulin</span> dans <a href="https://journallephare.org/2016/06/15/anniversaire-de-manche-depee/#comment-758">« Anniversaire de Manche-d’Épée »</a></li><li class="recentcomments"><span class="comment-author-link">suzanne fournier brunet</span> dans <a href="https://journallephare.org/2008/07/27/arthur-fournier-un-cooperant-de-la-premiere-heure-jacinthe-fournier-quebec/#comment-718">Arthur Fournier, un coopérant de la première heure</a></li></ul></aside>                        <div class="gutter-sidebar"></div>
        </div><!-- .widget-area -->
    
</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articles">
		<h2 class="screen-reader-text">Navigation de l&#039;article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://journallephare.org/2022/06/21/lharmonie-vous-informe-14/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Article précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">L&#8217;Harmonie vous informe</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Dernières nouvelles de No 6 - Juillet 2022</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-26261" class="post-small small-item post-26261 post type-post status-publish format-standard has-post-thumbnail hentry category-no-6-juillet-2022"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://journallephare.org/2022/06/21/lharmonie-vous-informe-14/">                <img width="480" height="384" src="https://journallephare.org/wp-content/uploads/2022/05/ADPH-Harmonie-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-06-21T14:38:29-04:00" title="21 juin, 2022">21 juin, 2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://journallephare.org/2022/06/21/lharmonie-vous-informe-14/">L&#8217;Harmonie vous informe</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
                    </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-26257" class="post-small small-item post-26257 post type-post status-publish format-standard has-post-thumbnail hentry category-no-6-juillet-2022"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://journallephare.org/2022/06/21/les/">                <img width="417" height="384" src="https://journallephare.org/wp-content/uploads/2020/10/Festival-Country-417x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-06-21T14:34:09-04:00" title="21 juin, 2022">21 juin, 2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://journallephare.org/2022/06/21/les/">La messe country à Grande-Vallée, dernier rappel</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
                    </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-26253" class="post-small small-item post-26253 post type-post status-publish format-standard hentry category-no-6-juillet-2022"><div class="small-inner">
    
            <figure class="small-thumbnail thumbnail-pseudo">
            <a href="https://journallephare.org/2022/06/21/le-club-vtt-de-lestran-vous-salue%e2%80%89/">        
                <img src="https://journallephare.org/wp-content/themes/fox/images/thumbnail-medium.png" width="400" height="320" alt="Placeholder" />
                <span class="format-indicator"><i class="fa fa-file-text-o"></i></span>
            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-06-21T14:27:42-04:00" title="21 juin, 2022">21 juin, 2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://journallephare.org/2022/06/21/le-club-vtt-de-lestran-vous-salue%e2%80%89/">Le Club VTT de l’Estran vous salue !</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Le Club VTT a démarré sa saison 2022. N’oubliez pas d’acheter votre        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-26249" class="post-small small-item post-26249 post type-post status-publish format-standard has-post-thumbnail hentry category-no-6-juillet-2022"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://journallephare.org/2022/06/21/club-de-soccer-les-rafales-de-grande-vallee-3/">                <img width="115" height="120" src="https://journallephare.org/wp-content/uploads/2022/06/Image9.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-06-21T14:24:35-04:00" title="21 juin, 2022">21 juin, 2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://journallephare.org/2022/06/21/club-de-soccer-les-rafales-de-grande-vallee-3/">Club de soccer Les Rafales de Grande-Vallée</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Le Club de soccer Les Rafales de Grande-Vallée est officiellement en action.C’est        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-26245" class="post-small small-item post-26245 post type-post status-publish format-standard has-post-thumbnail hentry category-no-6-juillet-2022"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://journallephare.org/2022/06/21/le-club-lions-vous-informe-2/">                <img width="430" height="384" src="https://journallephare.org/wp-content/uploads/2014/01/Lions-Club-430x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-06-21T14:21:21-04:00" title="21 juin, 2022">21 juin, 2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://journallephare.org/2022/06/21/le-club-lions-vous-informe-2/">Le Club Lions vous informe</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Lors du dernier souper de l’année, nous avons souligné l’engagement de plusieurs        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>juillet 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Dimanche">D</th>
		<th scope="col" title="Lundi">L</th>
		<th scope="col" title="Mardi">M</th>
		<th scope="col" title="Mercredi">M</th>
		<th scope="col" title="Jeudi">J</th>
		<th scope="col" title="Vendredi">V</th>
		<th scope="col" title="Samedi">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td><a href="https://journallephare.org/2022/07/07/" aria-label="Publications publiées sur 7 July 2022">7</a></td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td id="today">13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://journallephare.org/2022/06/">&laquo; Juin</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://journallephare.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://journallephare.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://journallephare.org/">Journal le Phare « L&#039;Autre Vision »</a></span></h3><ul><li><a class='rsswidget' href='https://journallephare.org/2022/07/07/avis-de-deces-119/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=avis-de-deces-119'>Avis de décès</a></li><li><a class='rsswidget' href='https://journallephare.org/2022/06/21/lharmonie-vous-informe-14/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lharmonie-vous-informe-14'>L’Harmonie vous informe</a></li><li><a class='rsswidget' href='https://journallephare.org/2022/06/21/les/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=les'>La messe country à Grande-Vallée, dernier rappel</a></li><li><a class='rsswidget' href='https://journallephare.org/2022/06/21/le-club-vtt-de-lestran-vous-salue%E2%80%89/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-club-vtt-de-lestran-vous-salue%25e2%2580%2589'>Le Club VTT de l’Estran vous salue !</a></li><li><a class='rsswidget' href='https://journallephare.org/2022/06/21/club-de-soccer-les-rafales-de-grande-vallee-3/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=club-de-soccer-les-rafales-de-grande-vallee-3'>Club de soccer Les Rafales de Grande-Vallée</a></li><li><a class='rsswidget' href='https://journallephare.org/2022/06/21/le-club-lions-vous-informe-2/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=le-club-lions-vous-informe-2'>Le Club Lions vous informe</a></li><li><a class='rsswidget' href='https://journallephare.org/2022/06/21/programmation-estivale-du-theatre-de-la-vieille-forge/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=programmation-estivale-du-theatre-de-la-vieille-forge'>Programmation estivale du Théâtre de la Vieille Forge</a></li><li><a class='rsswidget' href='https://journallephare.org/2022/06/21/sentier-ornitho-ecologique-du-lac-de-la-ferme-6/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=sentier-ornitho-ecologique-du-lac-de-la-ferme-6'>Sentier ornitho-écologique du Lac de la Ferme</a></li><li><a class='rsswidget' href='https://journallephare.org/2022/06/21/des-nouvelles-de-la-municipalite-de-grande-vallee-anne-minville-conseillere/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=des-nouvelles-de-la-municipalite-de-grande-vallee-anne-minville-conseillere'>Des nouvelles de la municipalité de Grande-Vallée</a></li><li><a class='rsswidget' href='https://journallephare.org/2022/06/21/la-bataille-du-saint-laurent-1942-2022-80e-anniversaire-6/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-bataille-du-saint-laurent-1942-2022-80e-anniversaire-6'>La bataille du Saint-Laurent 1942-2022 80e anniversaire</a></li></ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    		<aside id="most-viewed-posts-3" class="widget widget_most_viewed_entries">		<h3 class="widget-title"><span>Articles plus vus</span></h3>

        		<div class="wi-popular popular-big">
                        
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="https://journallephare.org/2006/03/21/priere-au-saint-esprit/">                <img width="400" height="300" src="https://journallephare.org/wp-content/uploads/2011/11/église.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://journallephare.org/wp-content/uploads/2011/11/église.jpg 400w, https://journallephare.org/wp-content/uploads/2011/11/église-300x225.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />            
                            
            </a>        </figure>
                    <span class="popular-counter">01</span>
                <span class="view-count">9174 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="https://journallephare.org/2006/03/21/priere-au-saint-esprit/">Prière au Saint-Esprit</a></h3>
            
            <div class="popular-content">
                <p>Prière au Saint-Espri Saint-Esprit, Toi qui m&#8217;éclaircis tout, qui illumines tous les chemins pour que je puisse atteindre mon idéal. &hellip; <a href="https://journallephare.org/2006/03/21/priere-au-saint-esprit/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="https://journallephare.org/2017/01/07/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe/">                <img width="480" height="384" src="https://journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" />            
                <span class="format-sign sign-video"><i class="fa fa-play"></i></span>            
            </a>        </figure>
                    <span class="popular-counter">02</span>
                <span class="view-count">7433 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="https://journallephare.org/2017/01/07/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe/">Visite virtuelle de l&#8217;unité d&#8217;oncologie de l&#8217;Hôpital de Gaspé</a></h3>
            
            <div class="popular-content">
                <p>Cette vidéo présente l&#8217;unité d&#8217;oncologie de l&#8217;Hôpital de Gaspé, le parcours que vous ferez lors de votre premier traitement, le &hellip; <a href="https://journallephare.org/2017/01/07/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="https://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/">                <img width="480" height="384" src="https://journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" />            
                            
            </a>        </figure>
                    <span class="popular-counter">03</span>
                <span class="view-count">5990 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="https://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/">La mer qui se déchaîne à Grande-Vallée!!</a></h3>
            
            <div class="popular-content">
                <p> &hellip; <a href="https://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail thumbnail-pseudo">
            <a href="https://journallephare.org/2019/06/25/contactez-nous/">        
                <img src="https://journallephare.org/wp-content/themes/fox/images/thumbnail-medium.png" width="400" height="320" alt="Placeholder" />
                <span class="format-indicator"><i class="fa fa-file-text-o"></i></span>
            
            </a>        </figure>
                    <span class="popular-counter">04</span>
                <span class="view-count">5984 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="https://journallephare.org/2019/06/25/contactez-nous/">Besoin d&#8217;informations!</a></h3>
            
            <div class="popular-content">
                <p>&nbsp; Journal le Phare 1A, du Vieux Pont Grande-Vallée, Qc G0E 1K0 Heures d’ouverture &nbsp; &nbsp; &nbsp; Lundi Fermé Fermé &hellip; <a href="https://journallephare.org/2019/06/25/contactez-nous/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="https://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/">                <img width="469" height="239" src="https://journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg 469w, https://journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239-300x153.jpg 300w" sizes="(max-width: 469px) 100vw, 469px" />            
                            
            </a>        </figure>
                    <span class="popular-counter">05</span>
                <span class="view-count">5004 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="https://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/">Levée de fonds pour une transplantation cardiaque</a></h3>
            
            <div class="popular-content">
                <p>Cloridorme,  le 17 août 2016  Aux organismes, commerçants et donateurs MRC de la Côte de Gaspé et secteur l’Estran  Objet : &hellip; <a href="https://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
        		
		</div><!-- .wi-popular -->
        

		</aside>		<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://journallephare.org/2022/07/'> juillet 2022 &nbsp;(1)</option>
	<option value='https://journallephare.org/2022/06/'> juin 2022 &nbsp;(20)</option>
	<option value='https://journallephare.org/2022/05/'> mai 2022 &nbsp;(24)</option>
	<option value='https://journallephare.org/2022/04/'> avril 2022 &nbsp;(13)</option>
	<option value='https://journallephare.org/2022/02/'> février 2022 &nbsp;(25)</option>
	<option value='https://journallephare.org/2022/01/'> janvier 2022 &nbsp;(27)</option>
	<option value='https://journallephare.org/2021/11/'> novembre 2021 &nbsp;(9)</option>
	<option value='https://journallephare.org/2021/08/'> août 2021 &nbsp;(2)</option>
	<option value='https://journallephare.org/2021/07/'> juillet 2021 &nbsp;(18)</option>
	<option value='https://journallephare.org/2021/06/'> juin 2021 &nbsp;(22)</option>
	<option value='https://journallephare.org/2021/05/'> mai 2021 &nbsp;(32)</option>
	<option value='https://journallephare.org/2021/03/'> mars 2021 &nbsp;(3)</option>
	<option value='https://journallephare.org/2021/02/'> février 2021 &nbsp;(14)</option>
	<option value='https://journallephare.org/2021/01/'> janvier 2021 &nbsp;(10)</option>
	<option value='https://journallephare.org/2020/12/'> décembre 2020 &nbsp;(5)</option>
	<option value='https://journallephare.org/2020/11/'> novembre 2020 &nbsp;(1)</option>
	<option value='https://journallephare.org/2020/10/'> octobre 2020 &nbsp;(19)</option>
	<option value='https://journallephare.org/2020/09/'> septembre 2020 &nbsp;(8)</option>
	<option value='https://journallephare.org/2020/08/'> août 2020 &nbsp;(19)</option>
	<option value='https://journallephare.org/2020/07/'> juillet 2020 &nbsp;(5)</option>
	<option value='https://journallephare.org/2020/06/'> juin 2020 &nbsp;(27)</option>
	<option value='https://journallephare.org/2020/05/'> mai 2020 &nbsp;(10)</option>
	<option value='https://journallephare.org/2020/04/'> avril 2020 &nbsp;(6)</option>
	<option value='https://journallephare.org/2020/03/'> mars 2020 &nbsp;(12)</option>
	<option value='https://journallephare.org/2020/02/'> février 2020 &nbsp;(12)</option>
	<option value='https://journallephare.org/2020/01/'> janvier 2020 &nbsp;(1)</option>
	<option value='https://journallephare.org/2019/12/'> décembre 2019 &nbsp;(10)</option>
	<option value='https://journallephare.org/2019/11/'> novembre 2019 &nbsp;(18)</option>
	<option value='https://journallephare.org/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://journallephare.org/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://journallephare.org/2019/08/'> août 2019 &nbsp;(24)</option>
	<option value='https://journallephare.org/2019/07/'> juillet 2019 &nbsp;(24)</option>
	<option value='https://journallephare.org/2019/06/'> juin 2019 &nbsp;(18)</option>
	<option value='https://journallephare.org/2019/05/'> mai 2019 &nbsp;(8)</option>
	<option value='https://journallephare.org/2019/04/'> avril 2019 &nbsp;(33)</option>
	<option value='https://journallephare.org/2019/03/'> mars 2019 &nbsp;(22)</option>
	<option value='https://journallephare.org/2019/02/'> février 2019 &nbsp;(1)</option>
	<option value='https://journallephare.org/2018/12/'> décembre 2018 &nbsp;(16)</option>
	<option value='https://journallephare.org/2018/11/'> novembre 2018 &nbsp;(15)</option>
	<option value='https://journallephare.org/2018/10/'> octobre 2018 &nbsp;(20)</option>
	<option value='https://journallephare.org/2018/09/'> septembre 2018 &nbsp;(20)</option>
	<option value='https://journallephare.org/2018/08/'> août 2018 &nbsp;(23)</option>
	<option value='https://journallephare.org/2018/07/'> juillet 2018 &nbsp;(18)</option>
	<option value='https://journallephare.org/2018/06/'> juin 2018 &nbsp;(30)</option>
	<option value='https://journallephare.org/2018/05/'> mai 2018 &nbsp;(25)</option>
	<option value='https://journallephare.org/2018/04/'> avril 2018 &nbsp;(6)</option>
	<option value='https://journallephare.org/2018/03/'> mars 2018 &nbsp;(32)</option>
	<option value='https://journallephare.org/2018/02/'> février 2018 &nbsp;(22)</option>
	<option value='https://journallephare.org/2018/01/'> janvier 2018 &nbsp;(13)</option>
	<option value='https://journallephare.org/2017/12/'> décembre 2017 &nbsp;(19)</option>
	<option value='https://journallephare.org/2017/11/'> novembre 2017 &nbsp;(22)</option>
	<option value='https://journallephare.org/2017/10/'> octobre 2017 &nbsp;(23)</option>
	<option value='https://journallephare.org/2017/09/'> septembre 2017 &nbsp;(27)</option>
	<option value='https://journallephare.org/2017/08/'> août 2017 &nbsp;(20)</option>
	<option value='https://journallephare.org/2017/07/'> juillet 2017 &nbsp;(23)</option>
	<option value='https://journallephare.org/2017/06/'> juin 2017 &nbsp;(23)</option>
	<option value='https://journallephare.org/2017/05/'> mai 2017 &nbsp;(27)</option>
	<option value='https://journallephare.org/2017/04/'> avril 2017 &nbsp;(7)</option>
	<option value='https://journallephare.org/2017/03/'> mars 2017 &nbsp;(25)</option>
	<option value='https://journallephare.org/2017/02/'> février 2017 &nbsp;(5)</option>
	<option value='https://journallephare.org/2017/01/'> janvier 2017 &nbsp;(5)</option>
	<option value='https://journallephare.org/2016/12/'> décembre 2016 &nbsp;(20)</option>
	<option value='https://journallephare.org/2016/11/'> novembre 2016 &nbsp;(18)</option>
	<option value='https://journallephare.org/2016/10/'> octobre 2016 &nbsp;(24)</option>
	<option value='https://journallephare.org/2016/09/'> septembre 2016 &nbsp;(26)</option>
	<option value='https://journallephare.org/2016/08/'> août 2016 &nbsp;(22)</option>
	<option value='https://journallephare.org/2016/07/'> juillet 2016 &nbsp;(16)</option>
	<option value='https://journallephare.org/2016/06/'> juin 2016 &nbsp;(32)</option>
	<option value='https://journallephare.org/2016/05/'> mai 2016 &nbsp;(31)</option>
	<option value='https://journallephare.org/2016/04/'> avril 2016 &nbsp;(7)</option>
	<option value='https://journallephare.org/2016/03/'> mars 2016 &nbsp;(19)</option>
	<option value='https://journallephare.org/2016/02/'> février 2016 &nbsp;(20)</option>
	<option value='https://journallephare.org/2016/01/'> janvier 2016 &nbsp;(8)</option>
	<option value='https://journallephare.org/2015/12/'> décembre 2015 &nbsp;(22)</option>
	<option value='https://journallephare.org/2015/11/'> novembre 2015 &nbsp;(28)</option>
	<option value='https://journallephare.org/2015/10/'> octobre 2015 &nbsp;(24)</option>
	<option value='https://journallephare.org/2015/09/'> septembre 2015 &nbsp;(25)</option>
	<option value='https://journallephare.org/2015/08/'> août 2015 &nbsp;(19)</option>
	<option value='https://journallephare.org/2015/07/'> juillet 2015 &nbsp;(20)</option>
	<option value='https://journallephare.org/2015/06/'> juin 2015 &nbsp;(32)</option>
	<option value='https://journallephare.org/2015/05/'> mai 2015 &nbsp;(43)</option>
	<option value='https://journallephare.org/2015/04/'> avril 2015 &nbsp;(6)</option>
	<option value='https://journallephare.org/2015/03/'> mars 2015 &nbsp;(33)</option>
	<option value='https://journallephare.org/2015/02/'> février 2015 &nbsp;(33)</option>
	<option value='https://journallephare.org/2015/01/'> janvier 2015 &nbsp;(9)</option>
	<option value='https://journallephare.org/2014/12/'> décembre 2014 &nbsp;(25)</option>
	<option value='https://journallephare.org/2014/11/'> novembre 2014 &nbsp;(27)</option>
	<option value='https://journallephare.org/2014/10/'> octobre 2014 &nbsp;(21)</option>
	<option value='https://journallephare.org/2014/09/'> septembre 2014 &nbsp;(25)</option>
	<option value='https://journallephare.org/2014/08/'> août 2014 &nbsp;(29)</option>
	<option value='https://journallephare.org/2014/07/'> juillet 2014 &nbsp;(23)</option>
	<option value='https://journallephare.org/2014/06/'> juin 2014 &nbsp;(27)</option>
	<option value='https://journallephare.org/2014/05/'> mai 2014 &nbsp;(33)</option>
	<option value='https://journallephare.org/2014/04/'> avril 2014 &nbsp;(7)</option>
	<option value='https://journallephare.org/2014/03/'> mars 2014 &nbsp;(32)</option>
	<option value='https://journallephare.org/2014/02/'> février 2014 &nbsp;(6)</option>
	<option value='https://journallephare.org/2014/01/'> janvier 2014 &nbsp;(25)</option>
	<option value='https://journallephare.org/2013/12/'> décembre 2013 &nbsp;(31)</option>
	<option value='https://journallephare.org/2013/11/'> novembre 2013 &nbsp;(32)</option>
	<option value='https://journallephare.org/2013/10/'> octobre 2013 &nbsp;(134)</option>
	<option value='https://journallephare.org/2013/09/'> septembre 2013 &nbsp;(26)</option>
	<option value='https://journallephare.org/2013/08/'> août 2013 &nbsp;(1)</option>
	<option value='https://journallephare.org/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://journallephare.org/2013/06/'> juin 2013 &nbsp;(1)</option>
	<option value='https://journallephare.org/2013/05/'> mai 2013 &nbsp;(1)</option>
	<option value='https://journallephare.org/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='https://journallephare.org/2013/02/'> février 2013 &nbsp;(3)</option>
	<option value='https://journallephare.org/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='https://journallephare.org/2012/11/'> novembre 2012 &nbsp;(150)</option>
	<option value='https://journallephare.org/2012/10/'> octobre 2012 &nbsp;(55)</option>
	<option value='https://journallephare.org/2012/09/'> septembre 2012 &nbsp;(1)</option>
	<option value='https://journallephare.org/2012/08/'> août 2012 &nbsp;(1)</option>
	<option value='https://journallephare.org/2012/07/'> juillet 2012 &nbsp;(1)</option>
	<option value='https://journallephare.org/2012/06/'> juin 2012 &nbsp;(1)</option>
	<option value='https://journallephare.org/2012/05/'> mai 2012 &nbsp;(3)</option>
	<option value='https://journallephare.org/2012/03/'> mars 2012 &nbsp;(1)</option>
	<option value='https://journallephare.org/2012/02/'> février 2012 &nbsp;(1)</option>
	<option value='https://journallephare.org/2011/12/'> décembre 2011 &nbsp;(21)</option>
	<option value='https://journallephare.org/2011/11/'> novembre 2011 &nbsp;(43)</option>
	<option value='https://journallephare.org/2011/10/'> octobre 2011 &nbsp;(27)</option>
	<option value='https://journallephare.org/2011/09/'> septembre 2011 &nbsp;(19)</option>
	<option value='https://journallephare.org/2011/08/'> août 2011 &nbsp;(21)</option>
	<option value='https://journallephare.org/2011/07/'> juillet 2011 &nbsp;(22)</option>
	<option value='https://journallephare.org/2011/06/'> juin 2011 &nbsp;(21)</option>
	<option value='https://journallephare.org/2011/05/'> mai 2011 &nbsp;(21)</option>
	<option value='https://journallephare.org/2011/03/'> mars 2011 &nbsp;(26)</option>
	<option value='https://journallephare.org/2011/02/'> février 2011 &nbsp;(1)</option>
	<option value='https://journallephare.org/2010/12/'> décembre 2010 &nbsp;(21)</option>
	<option value='https://journallephare.org/2010/11/'> novembre 2010 &nbsp;(21)</option>
	<option value='https://journallephare.org/2010/10/'> octobre 2010 &nbsp;(25)</option>
	<option value='https://journallephare.org/2010/09/'> septembre 2010 &nbsp;(20)</option>
	<option value='https://journallephare.org/2010/08/'> août 2010 &nbsp;(18)</option>
	<option value='https://journallephare.org/2010/07/'> juillet 2010 &nbsp;(16)</option>
	<option value='https://journallephare.org/2010/06/'> juin 2010 &nbsp;(30)</option>
	<option value='https://journallephare.org/2010/05/'> mai 2010 &nbsp;(26)</option>
	<option value='https://journallephare.org/2010/03/'> mars 2010 &nbsp;(18)</option>
	<option value='https://journallephare.org/2010/02/'> février 2010 &nbsp;(20)</option>
	<option value='https://journallephare.org/2009/12/'> décembre 2009 &nbsp;(23)</option>
	<option value='https://journallephare.org/2009/11/'> novembre 2009 &nbsp;(22)</option>
	<option value='https://journallephare.org/2009/10/'> octobre 2009 &nbsp;(23)</option>
	<option value='https://journallephare.org/2009/09/'> septembre 2009 &nbsp;(22)</option>
	<option value='https://journallephare.org/2009/08/'> août 2009 &nbsp;(18)</option>
	<option value='https://journallephare.org/2009/07/'> juillet 2009 &nbsp;(27)</option>
	<option value='https://journallephare.org/2009/06/'> juin 2009 &nbsp;(32)</option>
	<option value='https://journallephare.org/2009/05/'> mai 2009 &nbsp;(17)</option>
	<option value='https://journallephare.org/2009/03/'> mars 2009 &nbsp;(22)</option>
	<option value='https://journallephare.org/2009/02/'> février 2009 &nbsp;(18)</option>
	<option value='https://journallephare.org/2008/12/'> décembre 2008 &nbsp;(16)</option>
	<option value='https://journallephare.org/2008/11/'> novembre 2008 &nbsp;(20)</option>
	<option value='https://journallephare.org/2008/10/'> octobre 2008 &nbsp;(21)</option>
	<option value='https://journallephare.org/2008/09/'> septembre 2008 &nbsp;(17)</option>
	<option value='https://journallephare.org/2008/08/'> août 2008 &nbsp;(19)</option>
	<option value='https://journallephare.org/2008/07/'> juillet 2008 &nbsp;(22)</option>
	<option value='https://journallephare.org/2008/06/'> juin 2008 &nbsp;(19)</option>
	<option value='https://journallephare.org/2008/05/'> mai 2008 &nbsp;(19)</option>
	<option value='https://journallephare.org/2008/03/'> mars 2008 &nbsp;(25)</option>
	<option value='https://journallephare.org/2008/02/'> février 2008 &nbsp;(21)</option>
	<option value='https://journallephare.org/2007/12/'> décembre 2007 &nbsp;(26)</option>
	<option value='https://journallephare.org/2007/11/'> novembre 2007 &nbsp;(22)</option>
	<option value='https://journallephare.org/2007/10/'> octobre 2007 &nbsp;(24)</option>
	<option value='https://journallephare.org/2007/09/'> septembre 2007 &nbsp;(25)</option>
	<option value='https://journallephare.org/2007/08/'> août 2007 &nbsp;(15)</option>
	<option value='https://journallephare.org/2007/07/'> juillet 2007 &nbsp;(24)</option>
	<option value='https://journallephare.org/2007/06/'> juin 2007 &nbsp;(26)</option>
	<option value='https://journallephare.org/2007/05/'> mai 2007 &nbsp;(27)</option>
	<option value='https://journallephare.org/2007/03/'> mars 2007 &nbsp;(21)</option>
	<option value='https://journallephare.org/2007/02/'> février 2007 &nbsp;(20)</option>
	<option value='https://journallephare.org/2006/12/'> décembre 2006 &nbsp;(16)</option>
	<option value='https://journallephare.org/2006/11/'> novembre 2006 &nbsp;(15)</option>
	<option value='https://journallephare.org/2006/10/'> octobre 2006 &nbsp;(16)</option>
	<option value='https://journallephare.org/2006/09/'> septembre 2006 &nbsp;(22)</option>
	<option value='https://journallephare.org/2006/08/'> août 2006 &nbsp;(15)</option>
	<option value='https://journallephare.org/2006/07/'> juillet 2006 &nbsp;(19)</option>
	<option value='https://journallephare.org/2006/06/'> juin 2006 &nbsp;(22)</option>
	<option value='https://journallephare.org/2006/05/'> mai 2006 &nbsp;(28)</option>
	<option value='https://journallephare.org/2006/03/'> mars 2006 &nbsp;(29)</option>
	<option value='https://journallephare.org/2006/02/'> février 2006 &nbsp;(26)</option>
	<option value='https://journallephare.org/2005/12/'> décembre 2005 &nbsp;(17)</option>
	<option value='https://journallephare.org/2005/11/'> novembre 2005 &nbsp;(17)</option>
	<option value='https://journallephare.org/2005/10/'> octobre 2005 &nbsp;(65)</option>
	<option value='https://journallephare.org/2005/09/'> septembre 2005 &nbsp;(27)</option>
	<option value='https://journallephare.org/2005/08/'> août 2005 &nbsp;(16)</option>
	<option value='https://journallephare.org/2005/07/'> juillet 2005 &nbsp;(23)</option>
	<option value='https://journallephare.org/2005/06/'> juin 2005 &nbsp;(24)</option>
	<option value='https://journallephare.org/2005/05/'> mai 2005 &nbsp;(1)</option>
	<option value='https://journallephare.org/2005/03/'> mars 2005 &nbsp;(5)</option>
	<option value='https://journallephare.org/2005/02/'> février 2005 &nbsp;(23)</option>
	<option value='https://journallephare.org/219/12/'> décembre 219 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    
		<aside id="recent-posts-5" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>Articles récents</span></h3>
		<ul>
											<li>
					<a href="https://journallephare.org/2022/07/07/avis-de-deces-119/" aria-current="page">Avis de décès</a>
									</li>
											<li>
					<a href="https://journallephare.org/2022/06/21/lharmonie-vous-informe-14/">L&#8217;Harmonie vous informe</a>
									</li>
											<li>
					<a href="https://journallephare.org/2022/06/21/les/">La messe country à Grande-Vallée, dernier rappel</a>
									</li>
											<li>
					<a href="https://journallephare.org/2022/06/21/le-club-vtt-de-lestran-vous-salue%e2%80%89/">Le Club VTT de l’Estran vous salue !</a>
									</li>
											<li>
					<a href="https://journallephare.org/2022/06/21/club-de-soccer-les-rafales-de-grande-vallee-3/">Club de soccer Les Rafales de Grande-Vallée</a>
									</li>
					</ul>

		</aside><aside id="meta-3" class="widget widget_meta"><h3 class="widget-title"><span>Connnexion au site :</span></h3>
		<ul>
						<li><a href="https://journallephare.org/wp-login.php">Connexion</a></li>
			<li><a href="https://journallephare.org/feed/">Flux des publications</a></li>
			<li><a href="https://journallephare.org/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://fr-ca.wordpress.org/">Site de WordPress-FR</a></li>
		</ul>

		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Commentaires récents</span></h3><ul id="recentcomments-2"><li class="recentcomments"><span class="comment-author-link">Noel Denis Samson</span> dans <a href="https://journallephare.org/2008/07/27/arthur-fournier-un-cooperant-de-la-premiere-heure-jacinthe-fournier-quebec/#comment-894">Arthur Fournier, un coopérant de la première heure</a></li><li class="recentcomments"><span class="comment-author-link">Léonette Plante</span> dans <a href="https://journallephare.org/2008/07/27/arthur-fournier-un-cooperant-de-la-premiere-heure-jacinthe-fournier-quebec/#comment-886">Arthur Fournier, un coopérant de la première heure</a></li><li class="recentcomments"><span class="comment-author-link">Lisette Bond</span> dans <a href="https://journallephare.org/2019/06/25/contactez-nous/#comment-809">Besoin d&#8217;informations!</a></li><li class="recentcomments"><span class="comment-author-link">Russell Poulin</span> dans <a href="https://journallephare.org/2016/06/15/anniversaire-de-manche-depee/#comment-758">« Anniversaire de Manche-d’Épée »</a></li><li class="recentcomments"><span class="comment-author-link">suzanne fournier brunet</span> dans <a href="https://journallephare.org/2008/07/27/arthur-fournier-un-cooperant-de-la-premiere-heure-jacinthe-fournier-quebec/#comment-718">Arthur Fournier, un coopérant de la première heure</a></li></ul></aside><aside id="media_video-2" class="widget widget_media_video"><h3 class="widget-title"><span>25 ans d&#8217;histoire!</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-26270-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://journallephare.org/wp-content/uploads/2017/09/Celebration-du-25e-anniversaire-du-Journal-Le-Phare.mp4?_=1" /><source type="video/mp4" src="http://journallephare.org/wp-content/uploads/2017/09/Celebration-du-25e-anniversaire-du-Journal-Le-Phare.mp4?_=1" /><a href="https://journallephare.org/wp-content/uploads/2017/09/Celebration-du-25e-anniversaire-du-Journal-Le-Phare.mp4">https://journallephare.org/wp-content/uploads/2017/09/Celebration-du-25e-anniversaire-du-Journal-Le-Phare.mp4</a></video></div></aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                                    <div id="footer-logo">
                <a href="https://journallephare.org/" rel="home">
                    <img src="http://journallephare.org/wp-content/uploads/2019/06/LOGO-PHARE-SITE-e1561490073691.png" data-retina="http://journallephare.org/journallephare/wp-content/uploads/2016/03/banniere-journal-2-1050.gif" alt="Footer logo" />
                </a>
            </div>
            
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/journallephare.org/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/journallephare" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-envelope"><a href="mailto:redaction@journallephare.org" target="_blank" rel="alternate" title="Courriel"><i class="fa fa-envelope"></i> <span>Courriel</span></a></li>
                            <li class="li-rss"><a href="http://journallephare.org//?feed=rss2" target="_blank" rel="alternate" title="Flux"><i class="fa fa-rss"></i> <span>Flux</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="https://journallephare.org" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Recherche…" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Tous droits réservés, 
Journal Le Phare.</p>
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->


		<!-- Affilizr START -->
		<script type="text/javascript">
		   var affilizr_cid = ""; 
		   var affilizr_wsid = 0;
		</script>
		<script type="text/javascript" src="http://script.affilizr.com/js/affilizr.js"></script>
		<!-- Affilizr END --><!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://journallephare.org/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script type="text/javascript">panopress.imagebox();</script>    <div id="backtotop" class="backtotop">
        <span class="go">Aller à</span>
        <span class="top">Haut</span>
    </div><!-- #backtotop -->
     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='mediaelement-css'  href='https://journallephare.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://journallephare.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/advanced-backgrounds/assets/vendor/jarallax/jarallax.min.js?ver=2.0.2' id='jarallax-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/advanced-backgrounds/assets/vendor/jarallax/jarallax-video.min.js?ver=2.0.2' id='jarallax-video-js'></script>
<script type='text/javascript' id='nk-awb-js-extra'>
/* <![CDATA[ */
var AWBData = {"settings":{"disable_parallax":[],"disable_video":[],"full_width_fallback":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/advanced-backgrounds/assets/awb/awb.min.js?ver=1.8.1' id='nk-awb-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/journallephare.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/jquery.easing.1.3.js?ver=1.3' id='wi-easing-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/jquery.inview.min.js?ver=1.0' id='wi-inview-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/jquery.retina.min.js?ver=1.0' id='wi-retina-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/jquery.fitvids.js?ver=1.0' id='wi-fitvids-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/matchMedia.js?ver=2012' id='wi-matchmedia-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/jquery.colorbox-min.js?ver=1.6' id='wi-colorbox-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/imagesloaded.pkgd.min.js?ver=3.1.8' id='wi-imagesloaded-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/masonry.pkgd.min.js?ver=3.2.2' id='wi-masonry-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/jquery.flexslider-min.js?ver=2.4' id='wi-flexslider-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/slick.min.js?ver=1.4.1' id='wi-slick-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/themes/fox/js/main.js?ver=1.0' id='wi-main-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.4' id='cffscripts-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse : https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"Diffusion en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Africain","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (Traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Philippin","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Ha\u00eftien","mejs.hebrew":"H\u00e9breux","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lithuanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portuguais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e8ne","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Gallois","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.4' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.4' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://journallephare.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

</body>
</html>