<!DOCTYPE html>
<html lang="fr-CA"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://journallephare.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://journallephare.org/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>C&#039;est toute une vallée qui veut être grande (Esdras Minville, 1938) C&#039;est toute une vallée qui veut rester grande (comité des fêtes, 2018) | Journal le Phare « L&#039;Autre Vision »</title>
<!-- Jetpack Site Verification Tags -->

<meta name="msvalidate.01" content="37327E6050296DFE5C4D0F315112EF42" />

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[567,773] -->
<link rel="author" href="https://plus.google.com/u/0/109560903064407949492/posts" />
<meta name="description"  content="C&#039;est sous ce thème rassembleur que nous avons convié la population le 24 juin dernier pour souligner le 80e anniversaire de fondation de la colonie de Grande" />

<link rel="canonical" href="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/" />
<meta property="og:title" content="C&#039;est toute une vallée qui veut être grande (Esdras Minville, 1938) C&#039;est toute une vallée qui veut rester grande (comité des fêtes, 2018) | Journal le Phare « L&#039;Autre Vision »" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/" />
<meta property="og:image" content="http://journallephare.org/wp-content/uploads/2018/07/DSC_8361-1024x683.jpg" />
<meta property="og:site_name" content="Journal le Phare « L&#039;Autre Vision »" />
<meta property="fb:admins" content="225905758286" />
<meta property="fb:app_id" content="225905758286" />
<meta property="og:description" content="C&#039;est sous ce thème rassembleur que nous avons convié la population le 24 juin dernier pour souligner le 80e anniversaire de fondation de la colonie de Grande-Vallée au Centre Clairence-Minville. Rappelons que c&#039;est sous l&#039;initiative et la direction de maître Esdras Minville que la colonisation des terres longeant la rivière Grande-Vallée a débuté en juin 1938. Afin de se remémorer collectivement ce fait marquant pour notre communauté, nous avons organisé une journée spéciale pour souligner l&#039;apport exceptionnel des pionniers de la colonie au développement social et économique de Grande-Vallée et pour rendre hommage aux deux dernières pionnières encore vivantes de la colonie, madame Jeanne D&#039;Arc Lebreux, épouse de feu monsieur David Côté et madame Denise Richard, épouse de feu monsieur Dollard Fournier. La journée a débuté par la tenue d&#039;une ADACE prononcée par notre diacre permanent Noël-Denis. Le texte de son allocution était bien adapté à la circonstance. De bien beaux chants ont" />
<meta property="article:tag" content="no 5 - juillet 2018" />
<meta property="article:published_time" content="2018-07-23T23:15:09Z" />
<meta property="article:modified_time" content="2018-07-13T15:28:01Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@journallephare" />
<meta name="twitter:domain" content="Journal Le Phare" />
<meta name="twitter:title" content="C&#039;est toute une vallée qui veut être grande (Esdras Minville, 1938) C&#039;est toute une vallée qui veut rester grande (comité des fêtes, 2018) | Journal le Phare « L&#039;Autre Vision »" />
<meta name="twitter:description" content="C&#039;est sous ce thème rassembleur que nous avons convié la population le 24 juin dernier pour souligner le 80e anniversaire de fondation de la colonie de Grande-Vallée au Centre Clairence-Minville. Rappelons que c&#039;est sous l&#039;initiative et la direction de maître Esdras Minville que la colonisation des terres longeant la rivière Grande-Vallée a débuté en juin 1938. Afin de se remémorer collectivement ce fait marquant pour notre communauté, nous avons organisé une journée spéciale pour souligner l&#039;apport exceptionnel des pionniers de la colonie au développement social et économique de Grande-Vallée et pour rendre hommage aux deux dernières pionnières encore vivantes de la colonie, madame Jeanne D&#039;Arc Lebreux, épouse de feu monsieur David Côté et madame Denise Richard, épouse de feu monsieur Dollard Fournier. La journée a débuté par la tenue d&#039;une ADACE prononcée par notre diacre permanent Noël-Denis. Le texte de son allocution était bien adapté à la circonstance. De bien beaux chants ont" />
<meta name="twitter:image" content="http://journallephare.org/wp-content/uploads/2018/07/DSC_8361-1024x683.jpg" />
<meta itemprop="image" content="http://journallephare.org/wp-content/uploads/2018/07/DSC_8361-1024x683.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal le Phare « L&#039;Autre Vision » &raquo; Flux" href="http://journallephare.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal le Phare « L&#039;Autre Vision » &raquo; Flux des commentaires" href="http://journallephare.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal le Phare « L&#039;Autre Vision » &raquo; C&rsquo;est toute une vallée qui veut être grande (Esdras Minville, 1938) C&rsquo;est toute une vallée qui veut rester grande (comité des fêtes, 2018) Flux des commentaires" href="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/journallephare.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//journallephare.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/plana/css/ai1ec_parsed_css.css?ver=2.5.32' type='text/css' media='all' />
<link rel='stylesheet' id='style-maintenance-css'  href='http://journallephare.org/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://journallephare.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbps-styles-css'  href='http://journallephare.org/wp-content/plugins/fb-photo-sync/css/styles.css?ver=0.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='light-gallery-css-css'  href='http://journallephare.org/wp-content/plugins/fb-photo-sync/light-gallery/css/lightGallery.css?ver=0.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-swipe-css-css'  href='http://journallephare.org/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/swipebox.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-boot-strap-css-css'  href='http://journallephare.org/wp-content/plugins/photo-video-gallery-master/css/bootstrap.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='pvgm-effects-css-css'  href='http://journallephare.org/wp-content/plugins/photo-video-gallery-master/css/pvgm-effects.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='spin360-style-css'  href='http://journallephare.org/wp-content/plugins/spin360/spin360.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='spin360-font-awesome-css'  href='http://journallephare.org/wp-content/plugins/spin360/css/spin-style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://journallephare.org/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='awesomefont-css'  href='http://journallephare.org/wp-content/themes/fox/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://journallephare.org/wp-content/themes/fox/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://journallephare.org/wp-content/themes/fox/css/responsive.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='http://journallephare.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=5.3.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://journallephare.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer-css'  href='http://journallephare.org/wp-content/micro-themes/active-styles.css?mts=5&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://journallephare.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://journallephare.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/fb-photo-sync/light-gallery/js/lightGallery.min.js?ver=0.5.9'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/fb-photo-sync/js/jquery.lazyload.min.js?ver=0.5.9'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/jquery.swipebox.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/spin360/scripts/spritespin.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/advanced-iframe/js/ai.js?ver=455159'></script>
<link rel='https://api.w.org/' href='http://journallephare.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journallephare.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journallephare.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p40YST-5K1' />
<link rel="alternate" type="application/json+oembed" href="http://journallephare.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournallephare.org%2F2018%2F07%2F23%2Fcest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://journallephare.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournallephare.org%2F2018%2F07%2F23%2Fcest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://journallephare.org/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<!-- PanoPress [1.3] -->
<script type="text/javascript">
pp_oppp=false;
pb_options={"fullscreen":false,"fade":true,"animate":true,"shadow":true,"width":"40px","height":"80px","style":{"box":"pb-light","overlay":"pb-light-overlay"},"galleries":true,"resize":1};
</script>
<script type="text/javascript"  src="http://journallephare.org/wp-content/plugins/panopress/js/panopress.js?v=1.3"></script>
<link rel="stylesheet" type="text/css" media="all" href="http://journallephare.org/wp-content/plugins/panopress/css/panopress.css?v=1.3" />	
<!-- /PanoPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #017a80;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="3.0.1" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link href='http://fonts.googleapis.com/css?family=Merriweather:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Oswald:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'>            <link rel="shortcut icon" href="http://journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-BLANC.jpg">
                        <link href="http://journallephare.org/journallephare/wp-content/uploads/2016/04/logo-final-90x90.jpg" sizes="57x575" rel="apple-touch-icon-precomposed">
                            <link href="http://journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-BLANC.jpg" sizes="72x725" rel="apple-touch-icon-precomposed">
                            <link href="http://journallephare.org/journallephare/wp-content/uploads/2016/04/logo-final-90x90.jpg" sizes="76x765" rel="apple-touch-icon-precomposed">
                            <link href="http://journallephare.org/journallephare/wp-content/uploads/2016/04/logo-final-90x90.jpg" sizes="114x1147" rel="apple-touch-icon-precomposed">
            <style type="text/css">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</style>
<script type="text/javascript" src="small.js"></script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/amp/"><link rel="icon" href="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/cropped-cropped-internet-entete2017-4.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/cropped-cropped-internet-entete2017-4.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/cropped-cropped-internet-entete2017-4.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/cropped-cropped-internet-entete2017-4.jpg?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-10481558-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
  	 <script type="text/javascript" src="small.js"></script> 
<link rel='stylesheet' id='mediaelement-css'  href='http://journallephare.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://journallephare.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.7' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-22073 single-format-gallery mt-22073 mt-post-cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018 enable-2-columns enable-dropcap has-sidebar sidebar-right enable-hand-lines submenu-dark">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-13304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/"><span>Nouvelles</span></a>
<ul class="sub-menu">
	<li id="menu-item-21025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/"><span>Nouvelles 2018</span></a>
	<ul class="sub-menu">
		<li id="menu-item-21032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/janvier-2018/"><span>Janvier 2018</span></a></li>
		<li id="menu-item-21029" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/fevrier-2018-exclusivite-web-2018/"><span>Février 2018</span></a></li>
		<li id="menu-item-21036" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/mars-2018/"><span>Mars 2018</span></a></li>
		<li id="menu-item-21027" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/avril-2018/"><span>Avril 2018</span></a></li>
		<li id="menu-item-21035" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/mai-2018/"><span>Mai 2018</span></a></li>
		<li id="menu-item-21034" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/juin-2018/"><span>Juin 2018</span></a></li>
		<li id="menu-item-21033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/juillet-2018/"><span>Juillet 2018</span></a></li>
		<li id="menu-item-21026" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/aout-2018/"><span>Août 2018</span></a></li>
		<li id="menu-item-21031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/septembre-2018/"><span>Septembre 2018</span></a></li>
		<li id="menu-item-21030" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/octobre-2018/"><span>Octobre 2018</span></a></li>
		<li id="menu-item-21028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2018/decembre-2018/"><span>Décembre 2018</span></a></li>
	</ul>
</li>
	<li id="menu-item-15974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/"><span>Nouvelles 2017</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/janvier-2017/"><span>Janvier 2017</span></a></li>
		<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/fevrier-2017/"><span>Février 2017</span></a></li>
		<li id="menu-item-15973" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/mars-2017/"><span>Mars 2017</span></a></li>
		<li id="menu-item-15976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/avril-2017/"><span>Avril 2017</span></a></li>
		<li id="menu-item-15972" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/mai-2017/"><span>Mai 2017</span></a></li>
		<li id="menu-item-15971" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/juin-2017/"><span>Juin 2017</span></a></li>
		<li id="menu-item-15970" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/juillet-2017/"><span>Juillet 2017</span></a></li>
		<li id="menu-item-15975" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/aout-2017/"><span>Août 2017</span></a></li>
		<li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/septembre-2017/"><span>Septembre 2017</span></a></li>
		<li id="menu-item-15981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/octobre-2017/"><span>Octobre 2017</span></a></li>
		<li id="menu-item-15980" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/novembre-2017/"><span>Novembre 2017</span></a></li>
		<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/decembre-2017/"><span>Décembre 2017</span></a></li>
	</ul>
</li>
	<li id="menu-item-13315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/"><span>Nouvelles 2016</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/janvier-2016-nouvelles-2016/"><span>Janvier 2016</span></a></li>
		<li id="menu-item-13316" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/fevrier-2016-nouvelles-2016/"><span>Février 2016</span></a></li>
		<li id="menu-item-13318" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/mars-2016-nouvelles-2016/"><span>Mars 2016</span></a></li>
		<li id="menu-item-14110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/avril-2016/"><span>Avril 2016</span></a></li>
		<li id="menu-item-14655" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/mai-2016/"><span>Mai 2016</span></a></li>
		<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/juin-2016/"><span>Juin 2016</span></a></li>
		<li id="menu-item-14997" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/juillet-2016/"><span>Juillet 2016</span></a></li>
		<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/aout-2016/"><span>Août 2016</span></a></li>
		<li id="menu-item-15348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/septembre-2016/"><span>Septembre 2016</span></a></li>
		<li id="menu-item-15541" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/octobre-2016/"><span>Octobre 2016</span></a></li>
		<li id="menu-item-15812" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/novembre-2016/"><span>Novembre 2016</span></a></li>
		<li id="menu-item-15834" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/decembre-2016/"><span>Décembre 2016</span></a></li>
	</ul>
</li>
	<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/"><span>Nouvelles 2015</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/janvier-2015/"><span>Janvier 2015</span></a></li>
		<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/fevrier-2015-nouvelles-2015/"><span>Février 2015</span></a></li>
		<li id="menu-item-13314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/mars-2015-nouvelles-2015/"><span>Mars 2015</span></a></li>
		<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/avril-2015/"><span>Avril 2015</span></a></li>
		<li id="menu-item-13313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/mai-2015/"><span>Mai 2015</span></a></li>
		<li id="menu-item-13312" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/juin-2015-nouvelles-2015/"><span>Juin 2015</span></a></li>
		<li id="menu-item-13311" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/juillet-2015-nouvelles-2015/"><span>Juillet 2015</span></a></li>
		<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/aout-2015-nouvelles-2015/"><span>Août 2015</span></a></li>
		<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/septembre-2015-nouvelles-2015/"><span>Septembre 2015</span></a></li>
		<li id="menu-item-13333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/octobre-2015-nouvelles-2015/"><span>Octobre 2015</span></a></li>
		<li id="menu-item-13334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/annee-2015-novembre-2015/"><span>Novembre 2015</span></a></li>
		<li id="menu-item-13336" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/decembre-2015-nouvelles-2015/"><span>Décembre 2015</span></a></li>
	</ul>
</li>
	<li id="menu-item-13337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/"><span>Nouvelles 2014</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13324" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/janvier-2014/"><span>Janvier 2014</span></a></li>
		<li id="menu-item-13323" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/fevrier-2014/"><span>Février 2014</span></a></li>
		<li id="menu-item-13328" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/mars-nouvelles-2014-nouvelles-2014/"><span>Mars 2014</span></a></li>
		<li id="menu-item-13321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/avril-2014/"><span>Avril 2014</span></a></li>
		<li id="menu-item-13327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/mai-nouvelles-2014-nouvelles-2014/"><span>Mai 2014</span></a></li>
		<li id="menu-item-13326" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/juin-2014/"><span>Juin 2014</span></a></li>
		<li id="menu-item-13325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/juillet-2014/"><span>Juillet 2014</span></a></li>
		<li id="menu-item-13320" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/aout-2014/"><span>Août 2014</span></a></li>
		<li id="menu-item-13331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/septembre-2014/"><span>Septembre 2014</span></a></li>
		<li id="menu-item-13330" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/octobre-2014/"><span>Octobre 2014</span></a></li>
		<li id="menu-item-13329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/novembre-2014/"><span>Novembre 2014</span></a></li>
		<li id="menu-item-13322" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/decembre-2014/"><span>Décembre 2014</span></a></li>
	</ul>
</li>
	<li id="menu-item-13936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/novembre-nouvelles/"><span>Novembre 2013</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/octobre2013-nouvelle/"><span>Octobre 2013</span></a></li>
		<li id="menu-item-13938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/novembre-nouvelles/"><span>Novembre 2013</span></a></li>
		<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/decembre-2013/"><span>Décembre 2013</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/"><span>Parutions</span></a>
<ul class="sub-menu">
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/le-phare-virtuel/"><span>Le Phare – Virtuel</span></a></li>
	<li id="menu-item-21038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee-2018/"><span>Année 2018</span></a>
	<ul class="sub-menu">
		<li id="menu-item-21042" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-1-fevrier-2018-annee-2018/"><span>No 1 &#8211; Février 2018</span></a></li>
		<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-2-mars-2018-annee-2018/"><span>No 2 &#8211; Mars 2018</span></a></li>
		<li id="menu-item-21040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-3-avril-mai-2018/"><span>No 3 &#8211; Avril &#8211; Mai 2018</span></a></li>
		<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-4-juin-2018-annee-2018/"><span>No 4 &#8211; Juin 2018</span></a></li>
		<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-5-juillet-2018-annee-2018/"><span>No 5 &#8211; Juillet 2018</span></a></li>
		<li id="menu-item-21039" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-6-aout-2018-annee-2018/"><span>No 6 &#8211; Août 2018</span></a></li>
		<li id="menu-item-21049" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-7-septembre-2018-annee-2018/"><span>No 7 &#8211; Septembre 2018</span></a></li>
		<li id="menu-item-21050" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-8-octobre-2018-annee-2018/"><span>No 8 &#8211; Octobre 2018</span></a></li>
		<li id="menu-item-21051" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-9-novembre-2018-annee-2018/"><span>No 9 &#8211; Novembre 2018</span></a></li>
		<li id="menu-item-21041" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2018/no-10-decembre-2018-annee-2018/"><span>No 10 &#8211; Décembre 2018</span></a></li>
	</ul>
</li>
	<li id="menu-item-15983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee-2017/"><span>Année 2017</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15984" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-01-fevrier-2017/"><span>No 01 &#8211; Février 2017</span></a></li>
		<li id="menu-item-15985" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-02-mars-2017/"><span>No 02 &#8211; Mars 2017</span></a></li>
		<li id="menu-item-15986" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-03-avril-mai-2017/"><span>No 03 &#8211; Avril-Mai 2017</span></a></li>
		<li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-04-juin-2017/"><span>No 04 &#8211; Juin 2017</span></a></li>
		<li id="menu-item-15988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-05-juillet-2017/"><span>No 05 &#8211; Juillet 2017</span></a></li>
		<li id="menu-item-15989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-06-aout-2017/"><span>No 06 &#8211; Août 2017</span></a></li>
		<li id="menu-item-15990" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-07-septembre-2017/"><span>No 07 &#8211; Septembre 2017</span></a></li>
		<li id="menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-08-octobre-2017/"><span>No 08 &#8211; Octobre 2017</span></a></li>
		<li id="menu-item-15992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-09-novembre-2017/"><span>No 09 &#8211; Novembre 2017</span></a></li>
		<li id="menu-item-15993" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-10-decembre-2017/"><span>No 10 &#8211; Décembre 2017</span></a></li>
	</ul>
</li>
	<li id="menu-item-13302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2016/"><span>Année 2016</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/fevrier-2016/"><span>No 01 &#8211; Février 2016</span></a></li>
		<li id="menu-item-13526" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/mars-2016/"><span>No 02 &#8211; Mars 2016</span></a></li>
		<li id="menu-item-14112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-03-avril-mai-2016/"><span>No 03 &#8211; Avril-Mai 2016</span></a></li>
		<li id="menu-item-14966" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-04-juin-2016/"><span>No 04 &#8211; Juin 2016</span></a></li>
		<li id="menu-item-15023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-05-juillet-2016/"><span>No 05 &#8211; Juillet 2016</span></a></li>
		<li id="menu-item-15244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-06-aout-2016/"><span>No 06 &#8211; Aout 2016</span></a></li>
		<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-07-septembre-2016/"><span>No 07 &#8211; Septembre 2016</span></a></li>
		<li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-08-octobre-2016/"><span>No 08 &#8211; Octobre 2016</span></a></li>
		<li id="menu-item-15811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-09-novembre-2016/"><span>No 09 &#8211; Novembre 2016</span></a></li>
		<li id="menu-item-15837" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-10-decembre-2016/"><span>No 10 &#8211; Décembre 2016</span></a></li>
	</ul>
</li>
	<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2015/"><span>Année 2015</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/fevrier-2015/"><span>No 01 &#8211; Février 2015</span></a></li>
		<li id="menu-item-13290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/mars-2015/"><span>No 02 &#8211; Mars 2015</span></a></li>
		<li id="menu-item-13291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/avril-mai-2015/"><span>No 03 &#8211; Avril-Mai 2015</span></a></li>
		<li id="menu-item-13292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/juin-2015/"><span>No 04 &#8211; Juin 2015</span></a></li>
		<li id="menu-item-13294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/juillet-2015/"><span>No 05 &#8211; Juillet 2015</span></a></li>
		<li id="menu-item-13295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/aout-2015/"><span>No 06 &#8211; Août 2015</span></a></li>
		<li id="menu-item-13296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/septembre-2015/"><span>No 07 &#8211; Septembre 2015</span></a></li>
		<li id="menu-item-13297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/octobre-2015/"><span>No 08 &#8211; Octobre 2015</span></a></li>
		<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/novembre-2015/"><span>No 09 &#8211; Novembre 2015</span></a></li>
		<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/decembre-2015/"><span>No 10 &#8211; Décembre 2015</span></a></li>
	</ul>
</li>
	<li id="menu-item-13268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/article-2014/"><span>Année 2014</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-fevrier/"><span>No 01 &#8211; Février 2014</span></a></li>
		<li id="menu-item-13279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-mars/"><span>No 02 &#8211; Mars 2014</span></a></li>
		<li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-avril-mai/"><span>No 03 &#8211; Avril-Mai 2014</span></a></li>
		<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-juin/"><span>No 04 &#8211; Juin 2014</span></a></li>
		<li id="menu-item-13282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-juillet/"><span>No 05 &#8211; Juillet 2014</span></a></li>
		<li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-aout/"><span>No 06 &#8211; Août 2014</span></a></li>
		<li id="menu-item-13284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-septembre/"><span>No 07 &#8211; Septembre 2014</span></a></li>
		<li id="menu-item-13285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-octobre/"><span>No 08 &#8211; Octobre 2014</span></a></li>
		<li id="menu-item-13286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-novembre/"><span>No 09 &#8211; Novembre 2014</span></a></li>
		<li id="menu-item-13287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-decembre/"><span>No 10 &#8211; Décembre 2014</span></a></li>
	</ul>
</li>
	<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/2013/"><span>Année 2013</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-fevrier-2013/"><span>No 01 &#8211; Février 2013</span></a></li>
		<li id="menu-item-13257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-mars-2013/"><span>No 02 &#8211; Mars 2013</span></a></li>
		<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/avril-mai-2013/"><span>No 03 &#8211; Avril-Mai 2013</span></a></li>
		<li id="menu-item-13259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-juin-2013/"><span>No 04 &#8211; Juin 2013</span></a></li>
		<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-juillet-2013/"><span>No 05 &#8211; Juillet 2013</span></a></li>
		<li id="menu-item-13261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-aout-2013/"><span>No 06 &#8211; Août 2013</span></a></li>
		<li id="menu-item-13262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/septembre/"><span>No 07 &#8211; Septembre 2013</span></a></li>
		<li id="menu-item-13263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/mois-doctobre/"><span>No 08 &#8211; Octobre 2013</span></a></li>
		<li id="menu-item-13264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/novembre/"><span>No 09 &#8211; Novembre 2013</span></a></li>
		<li id="menu-item-13267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/decembre/"><span>No 10 &#8211; Décembre 2013</span></a></li>
	</ul>
</li>
	<li id="menu-item-13243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2012/"><span>Année 2012</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-fevrier-annee-2012/"><span>No 01 &#8211; Février 2012</span></a></li>
		<li id="menu-item-13245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-mars-annee-2012/"><span>No 02 &#8211; Mars 2012</span></a></li>
		<li id="menu-item-13246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/avril-mai-annee-2012/"><span>No 03 &#8211; Avril-Mai 2012</span></a></li>
		<li id="menu-item-13247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-juin-annee-2012/"><span>No 04 &#8211; Juin 2012</span></a></li>
		<li id="menu-item-13248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-juillet-annee-2012/"><span>No 05 &#8211; Juillet 2012</span></a></li>
		<li id="menu-item-13249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-aout-annee-2012/"><span>No 06 &#8211; Août 2012</span></a></li>
		<li id="menu-item-13250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/septembre-annee-2012/"><span>No 07 &#8211; Septembre 2012</span></a></li>
		<li id="menu-item-13251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/mois-doctobre-annee-2012/"><span>No 08 &#8211; Octobre 2012</span></a></li>
		<li id="menu-item-13252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/novembre-annee-2012/"><span>No 09 &#8211; Novembre 2012</span></a></li>
		<li id="menu-item-13253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/decembre-annee-2012/"><span>No 10 &#8211; Décembre 2012</span></a></li>
	</ul>
</li>
	<li id="menu-item-13232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2011/"><span>Année 2011</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-fevrier-annee-2011/"><span>No 01 &#8211; Février 2011</span></a></li>
		<li id="menu-item-13234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-mars-annee-2011/"><span>No 02 &#8211; Mars 2011</span></a></li>
		<li id="menu-item-13235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/avril-mai-annee-2011/"><span>No 03 &#8211; Avril-Mai 2011</span></a></li>
		<li id="menu-item-13236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-juin-annee-2011/"><span>No 04 &#8211; Juin 2011</span></a></li>
		<li id="menu-item-13237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-juillet-annee-2011/"><span>No 05 &#8211; Juillet 2011</span></a></li>
		<li id="menu-item-13238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-aout-annee-2011/"><span>No 06 &#8211; Août 2011</span></a></li>
		<li id="menu-item-13239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/septembre-annee-2011/"><span>No 07 &#8211; Septembre 2011</span></a></li>
		<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/mois-doctobre-annee-2011/"><span>No 08 &#8211; Octobre 2011</span></a></li>
		<li id="menu-item-13241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/novembre-annee-2011/"><span>No 09 &#8211; Novembre 2011</span></a></li>
		<li id="menu-item-13242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/decembre-annee-2011/"><span>No 10 &#8211; Décembre 2011</span></a></li>
	</ul>
</li>
	<li id="menu-item-13221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2010/"><span>Année 2010</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-fevrier-annee-2010/"><span>No 01 &#8211; Février 2010</span></a></li>
		<li id="menu-item-13223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-mars-annee-2010/"><span>No 02 &#8211; Mars 2010</span></a></li>
		<li id="menu-item-13224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/avril-mai-annee-2010/"><span>No 03 &#8211; Avril-Mai 2010</span></a></li>
		<li id="menu-item-13225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-juin-annee-2010/"><span>No 04 &#8211; Juin 2010</span></a></li>
		<li id="menu-item-13226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-juillet-annee-2010/"><span>No 05 &#8211; Juillet 2010</span></a></li>
		<li id="menu-item-13227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-aout-annee-2010/"><span>No 06 &#8211; Août 2010</span></a></li>
		<li id="menu-item-13228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/septembre-annee-2010/"><span>No 07 &#8211; Septembre 2010</span></a></li>
		<li id="menu-item-13229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/mois-doctobre-annee-2010/"><span>No 08 &#8211; Octobre 2010</span></a></li>
		<li id="menu-item-13230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/novembre-2010/"><span>No 09 &#8211; Novembre 2010</span></a></li>
		<li id="menu-item-13231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/decembre-annee-2010/"><span>No 10 &#8211; Décembre 2010</span></a></li>
	</ul>
</li>
	<li id="menu-item-13210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee-2009/"><span>Année 2009</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/article-fevrier-annee-2009/"><span>No 01 &#8211; Février 2009</span></a></li>
		<li id="menu-item-13212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/mars-2009/"><span>No 02 &#8211; Mars 2009</span></a></li>
		<li id="menu-item-13213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/avril-mai-annee-2009/"><span>No 03 &#8211; Avril-Mai 2009</span></a></li>
		<li id="menu-item-13214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/article-juin-annee-2009/"><span>No 04 &#8211; Juin 2009</span></a></li>
		<li id="menu-item-13215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/article-juillet-annee-2009/"><span>No 05 &#8211; Juillet 2009</span></a></li>
		<li id="menu-item-13216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/article-aout-annee-2009/"><span>No 06 &#8211; Août 2009</span></a></li>
		<li id="menu-item-13217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/septembre-annee-2009/"><span>No 07 &#8211; Septembre 2009</span></a></li>
		<li id="menu-item-13218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/mois-doctobre-annee-2009/"><span>No 08 &#8211; Octobre 2009</span></a></li>
		<li id="menu-item-13219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/novembre-annee-2009/"><span>No 09 &#8211; Novembre 2009</span></a></li>
		<li id="menu-item-13220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/decembre-annee-2009/"><span>No 10 &#8211; Décembre 2009</span></a></li>
	</ul>
</li>
	<li id="menu-item-13199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2008/"><span>Année 2008</span></a>
	<ul class="sub-menu">
		<li id="menu-item-13200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/fevrier-2008/"><span>No 01 &#8211; Février 2008</span></a></li>
		<li id="menu-item-13201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/mars-2008/"><span>No 02 &#8211; Mars 2008</span></a></li>
		<li id="menu-item-13202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/avril-mai-2008/"><span>No 03 &#8211; Avril-Mai 2008</span></a></li>
		<li id="menu-item-13203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/juin-2008/"><span>No 04 &#8211; Juin 2008</span></a></li>
		<li id="menu-item-13204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/juillet-2008/"><span>No 05 &#8211; Juillet 2008</span></a></li>
		<li id="menu-item-13205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/aout-2008/"><span>No 06 &#8211; Août 2008</span></a></li>
		<li id="menu-item-13206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/septembre-2008/"><span>No 07 &#8211; Septembre 2008</span></a></li>
	</ul>
</li>
	<li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2007/"><span>Année 2007</span></a>
	<ul class="sub-menu">
		<li id="menu-item-19338" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/fevrier-2007/"><span>No 01 &#8211; Février 2007</span></a></li>
		<li id="menu-item-19339" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/mars-2007/"><span>No 02 &#8211; Mars 2007</span></a></li>
		<li id="menu-item-19340" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/avril-mai-2007/"><span>No 03 &#8211; Avril-Mai 2007</span></a></li>
		<li id="menu-item-19325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/juin-2007/"><span>No 04 &#8211; Juin 2007</span></a></li>
		<li id="menu-item-19326" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/juillet-2007/"><span>No 05 &#8211; Juillet 2007</span></a></li>
		<li id="menu-item-19327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/aout-2007/"><span>No 06 &#8211; Août 2007</span></a></li>
		<li id="menu-item-19328" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/septembre-2007/"><span>No 07 &#8211; Septembre 2007</span></a></li>
		<li id="menu-item-19347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/octobre-2007/"><span>No 08 &#8211; Octobre 2007</span></a></li>
		<li id="menu-item-19348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/novembre-2007/"><span>No 09 &#8211; Novembre 2007</span></a></li>
		<li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/decembre-2007/"><span>No 10 &#8211; Décembre 2007</span></a></li>
	</ul>
</li>
	<li id="menu-item-19330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee-2006/"><span>Année 2006</span></a>
	<ul class="sub-menu">
		<li id="menu-item-19335" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/fevrier-2006/"><span>No 01 &#8211; Février 2006</span></a></li>
		<li id="menu-item-19336" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/mars-2006/"><span>No 02 &#8211; Mars 2006</span></a></li>
		<li id="menu-item-19337" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/avril-mai-2006/"><span>No 03 &#8211; Avril-Mai 2006</span></a></li>
		<li id="menu-item-19321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/juin-2006/"><span>No 04 &#8211; Juin 2006</span></a></li>
		<li id="menu-item-19322" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/juillet-2006/"><span>No 05 &#8211; Juillet 2006</span></a></li>
		<li id="menu-item-19323" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/aout-2006/"><span>No 06 &#8211; Août 2006</span></a></li>
		<li id="menu-item-19324" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/septembre-2006/"><span>No 07 &#8211; Septembre 2006</span></a></li>
		<li id="menu-item-19344" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/octobre-2006/"><span>No 08 &#8211; Octobre 2006</span></a></li>
		<li id="menu-item-19345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/novembre-2006/"><span>No 09 &#8211; Novembre 2006</span></a></li>
		<li id="menu-item-19346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/decembre-2006/"><span>No 10 &#8211; Décembre 2006</span></a></li>
	</ul>
</li>
	<li id="menu-item-19329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee-2005/"><span>Année 2005</span></a>
	<ul class="sub-menu">
		<li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-fevrier-annee-2005/"><span>No 01 &#8211; Février 2005</span></a></li>
		<li id="menu-item-19333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-mars-annee-2005/"><span>No 02 &#8211; Mars 2005</span></a></li>
		<li id="menu-item-19334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/avril-mai/"><span>No 03 &#8211; Avril-Mai 2005</span></a></li>
		<li id="menu-item-19350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-juin-annee-2005/"><span>No 04 &#8211; Juin 2005</span></a></li>
		<li id="menu-item-19351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-juillet-annee-2005/"><span>No 05 &#8211; Juillet 2005</span></a></li>
		<li id="menu-item-19352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-aout-annee-2005/"><span>No 06 &#8211; Août 2005</span></a></li>
		<li id="menu-item-19353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/septembre-annee-2005/"><span>No 07 &#8211; Septembre 2005</span></a></li>
		<li id="menu-item-19341" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/mois-doctobre-annee-2005/"><span>No 08 &#8211; Octobre 2005</span></a></li>
		<li id="menu-item-19342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/novembre-annee-2005/"><span>No 09 &#8211; Novembre 2005</span></a></li>
		<li id="menu-item-19343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/decembre-annee-2005/"><span>No 10 &#8211; Décembre 2005</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/publications/"><span>publications</span></a>
<ul class="sub-menu">
	<li id="menu-item-15298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://journallephare.org/nos-publications/"><span>Livres</span></a>
	<ul class="sub-menu">
		<li id="menu-item-15296" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/jean-claude-cote-chroniques-dun-eternel-impertinent/"><span>JEAN-CLAUDE CÔTÉ – Chroniques d’un éternel impertinent</span></a></li>
		<li id="menu-item-15300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/marceline-richard-ma-vie-maille-par-maille/"><span>MARCELINE RICHARD – Ma vie, maille par maille.</span></a></li>
		<li id="menu-item-15299" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/marceline-richard-cent-ans-de-foi-1906-2006/"><span>MARCELINE RICHARD – Cent ans de foi 1906-2006</span></a></li>
	</ul>
</li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/publications/album-photos/"><span>album photos</span></a></li>
	<li id="menu-item-15324" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/publications/videos/"><span>Vidéos</span></a></li>
</ul>
</li>
<li id="menu-item-15292" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/calendrier-2/"><span>Calendrier</span></a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/services/"><span>Services</span></a>
<ul class="sub-menu">
	<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/vendre/"><span>À Vendre</span></a></li>
	<li id="menu-item-15317" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/services-dimpression-2/"><span>Services d&rsquo;impression</span></a></li>
	<li id="menu-item-15321" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="http://journallephare.org/acheter-une-publicite/"><span>Acheter une publicité</span></a></li>
</ul>
</li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/soutenir/"><span>Impliquez-vous</span></a>
<ul class="sub-menu">
	<li id="menu-item-16416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/apropos/partenaires/amis-du-journal/"><span>Amis du Journal</span></a></li>
	<li id="menu-item-15293" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/carte-de-membre/"><span>Carte de membre</span></a></li>
	<li id="menu-item-15295" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/devenir-benevole-au-journal/"><span>Devenir bénévole au Journal!</span></a></li>
	<li id="menu-item-15314" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/bouquinerie-du-journal/"><span>Bouquinerie du Journal</span></a></li>
</ul>
</li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/apropos/"><span>À propos</span></a>
<ul class="sub-menu">
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://journallephare.org/2017/07/10/contactez-nous/"><span>besoin d&rsquo;informations!</span></a></li>
	<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/mission/"><span>Mission</span></a></li>
	<li id="menu-item-15318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/statuts-et-reglement-du-journal/"><span>Statuts et Règlements du Journal</span></a></li>
	<li id="menu-item-15304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/politique-et-code-dethique-du-journal/"><span>Politiques et code d&rsquo;éthique du Journal</span></a></li>
	<li id="menu-item-15301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/partenaires/"><span>Partenaires</span></a></li>
	<li id="menu-item-19777" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://journallephare.org/2017/07/26/plan-du-site-2/"><span>Plan du site</span></a></li>
</ul>
</li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/journallephare.org/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/journallephare" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-envelope"><a href="mailto:redaction@journallephare.org" target="_blank" rel="alternate" title="Courriel"><i class="fa fa-envelope"></i> <span>Courriel</span></a></li>
                            <li class="li-rss"><a href="http://journallephare.org//?feed=rss2" target="_blank" rel="alternate" title="Flux"><i class="fa fa-rss"></i> <span>Flux</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://journallephare.org">
                        <input type="text" name="s" class="s" value="" placeholder="Écrivez et appuyez sur entrée" />
                        <button class="submit" role="button" title="Suivant"><span>Suivant</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://journallephare.org/" rel="home">
                                
                                    <img src="http://journallephare.org/wp-content/uploads/2017/01/cropped-internet-entete2017-4.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
            </div><!-- .container -->
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
    <div class="content">
        
            
        <main id="primary" class="content-area" role="main">
            
            
<div class="post-thumbnail thumbnail-gallery thumbnail-slide">

    <div class="wi-flexslider" data-effect="slide">
        <div class="flexslider">
            <ul class="slides">
                                    <li class="slide">
                        <figure><img src="https://i1.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_8361.jpg?fit=1800%2C1200" width="1800" height="1200" alt="DSC_8361.jpg?fit=1800%2C1200" /></figure>
                                            </li>
                                    <li class="slide">
                        <figure><img src="https://i2.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_8443.jpg?fit=1800%2C1200" width="1800" height="1200" alt="DSC_8443.jpg?fit=1800%2C1200" /></figure>
                                            </li>
                                    <li class="slide">
                        <figure><img src="https://i1.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_8518-1.jpg?fit=1800%2C1200" width="1800" height="1200" alt="DSC_8518-1.jpg?fit=1800%2C1200" /></figure>
                                            </li>
                            </ul><!-- .slides -->
        </div><!-- .flexslider -->
    </div><!-- .wi-flexslider -->
    
</div><!-- .post-thumbnail -->            
            <header class="post-header">
            
                <h1 class="post-title single-title">C&rsquo;est toute une vallée qui veut être grande (Esdras Minville, 1938) C&rsquo;est toute une vallée qui veut rester grande (comité des fêtes, 2018)</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2018-07-23T19:15:09+00:00">Publié le 23 juillet, 2018</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        Dans <a href="http://journallephare.org/category/archives/parution/annee-2018/no-5-juillet-2018-annee-2018/" rel="category tag">No 5 - Juillet 2018</a>.                    </span><!-- .meta-category -->
                    
                                        <span class="meta-author">
                        par <a href="http://journallephare.org/author/jackno/" rel="author">Michel Lambert, pour le comité organisateur des fêtes du 80e de la colonie</a>                    </span><!-- .meta-author -->
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">

                <div class="entry-content">
                    <div class="pf-content"><p>C’est sous ce thème rassembleur que nous avons convié la population le 24 juin dernier pour souligner le 80e anniversaire de fondation de la colonie de Grande-Vallée au Centre Clairence-Minville. Rappelons que c’est sous l’initiative et la direction de maître Esdras Minville que la colonisation des terres longeant la rivière Grande-Vallée a débuté en juin 1938.<br />
Afin de se remémorer collectivement ce fait marquant pour notre communauté, nous avons organisé une journée spéciale pour souligner l’apport exceptionnel des pionniers de la colonie au développement social et économique de Grande-Vallée et pour rendre hommage aux deux dernières pionnières encore vivantes de la colonie, madame Jeanne D’Arc Lebreux, épouse de feu monsieur David Côté et madame Denise Richard, épouse de feu monsieur Dollard Fournier.</p>
<p>La journée a débuté par la tenue d’une ADACE prononcée par notre diacre permanent Noël-Denis. Le texte de son allocution était bien adapté à la circonstance. De bien beaux chants ont été livrés par la chorale dirigée par Jean-Maurice et Anne.</p>
<p>Un vin d’honneur fut servi à nos 180 convives et pour calmer l’appétit, rien de mieux que des petits craquelins nappés de mousse aux crevettes. La vingtaine d’enfants présents n’ont pas été laissés pour compte. Un repas spécial leur fut offert à la salle communautaire et une équipe d’animation était sur place pour les occuper pendant que les grands festoyaient. À midi pile, tout le monde prenait place autour des tables déjà dressées et joliment décorées. Le président a présenté la table d’honneur composée de Daniel Côté (préfet de la MRC de la Côte-de-Gaspé) et sa conjointe, madame Jeanne D’Arc Lebreux, escortée par deux de ses filles (Jocelyne et Marie-France), Noël Richard (maire de Grande-Vallée) et sa conjointe, madame Denise Richard, escortée par deux de ses filles (Diane et Angèle), le président du comité des fêtes et sa conjointe. C’est sous un tonnerre d’applaudissements que madame Jeanne D’Arc et madame Denise furent accueillies. Un beau moment d’émotions !</p>
<p>S’en est suivi un copieux repas chaud concocté de main de maître par Josette et Laurence, sans pour autant oublier les autres aides à la cuisine. Le repas fut entrecoupé d’allocutions et de chansons exécutées majoritairement par les petits-enfants et les arrières-petits-enfants de madame Jeanne D’Arc. N’ayons pas peur de le dire, il y a beaucoup de talent dans la descendance des colons ! Après que Jocelyne et Angèle eurent livré l’hommage spécial à leur mère respective, le maire a remis à madame Jeanne D’Arc et madame Denise, une gerbe de fleurs et une plaque honorifique. Nelson Fournier, au nom du comité, leur a remis une bourse de 250&nbsp;$ en certificats-cadeaux dans des commerces visités par nos jubilaires. Elles vont être belles ! Puis, tant qu’à y être, chaque famille a ajouté une autre petite enveloppe. Tsut, tsut, pas d’indiscrétion.</p>
<p>Question de faire un clin d’œil au Festival en chanson de Petite-Vallée qui débutait quelques jours plus tard, nous avons invité Alan Côté, l’incomparable grand manitou du Festival, à nous dire quelques mots et pourquoi pas, pousser une petite chanson spéciale pour nos deux jubilaires. Nous avons profité de sa présence pour procéder au tirage d’une paire de billets pour le spectacle de Jean-Pierre Ferland. Madame Carole Lemieux fut l’heureuse gagnante. Ti-An boude, il ne veut pas y aller, c’est pas du Vigneault !</p>
<p>Dès le début du projet, nous avions décidé de remettre tout surplus généré par la tenue de cette activité au Club Lions de Grande-Vallée. Celui-ci verra à organiser une ou des activités spéciales de Noël pour les personnes âgées seules et les résidents de la Maison des Aînés. C’est ni plus ni moins une suite logique à notre fête où nous avons rendu hommage à deux pionnières de la colonie. Le montant net dégagé vous sera dévoilé qu’à l’automne. À suivre.</p>
<p>Nous remercions chaleureusement toutes les personnes qui ont contribué de près ou de loin au succès de la fête. Votre implication est digne de reconnaissance. Veuillez considérer ces remerciements comme vous étant personnellement adressés.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-button-lg.png?w=1020&#038;ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partagé :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22073" class="share-facebook sd-button share-icon no-text" href="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22073" class="share-twitter sd-button share-icon no-text" href="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22073" class="share-google-plus-1 sd-button share-icon no-text" href="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59339387-22073-5b57b5a046a02' data-src='https://widgets.wp.com/likes/#blog_id=59339387&amp;post_id=22073&amp;origin=journallephare.org&amp;obj_id=59339387-22073-5b57b5a046a02' data-name='like-post-frame-59339387-22073-5b57b5a046a02'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->

                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjournallephare.org%2F2018%2F07%2F23%2Fcest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018%2F&p[images][0]=" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjournallephare.org%2F2018%2F07%2F23%2Fcest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018%2F&amp;text=C%26rsquo%3Best+toute+une+vall%C3%A9e+qui+veut+%C3%AAtre+grande+%28Esdras+Minville%2C+1938%29+C%26rsquo%3Best+toute+une+vall%C3%A9e+qui+veut+rester+grande+%28comit%C3%A9+des+f%C3%AAtes%2C+2018%29" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fjournallephare.org%2F2018%2F07%2F23%2Fcest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    

                        
                
            

            
            
            
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="http://jetpack.wordpress.com/jetpack-comment/?blogid=59339387&#038;postid=22073&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=R%C3%A9agissez+%C3%A0+cet+article&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=fr_CA&#038;jetpack_version=6.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=53341193cc469547d25002601f1f65b7b6a15fca#parent=http%3A%2F%2Fjournallephare.org%2F2018%2F07%2F23%2Fcest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
            
        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">

            <div id="widget-area" class="widget-area" role="complementary">
                        <aside id="blog_subscription-3" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Abonnez-vous à Blog par Email</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3">
				<div id="subscribe-text"><p>Entrez votre adresse e-mail pour vous abonner à ce blog et recevoir des notifications de nouveaux messages par e-mail.</p>
</div><p>Join 1,152 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-3">
							Votre courriel						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-3" placeholder="Votre courriel" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
												<input type="submit" value="Souscrire" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-3]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-3'),
					input = d.getElementById('subscribe-field-blog_subscription-3'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="ads-9" class="widget widget_ads"><h3 class="widget-title"><span>LE PHARE – VIRTUEL</span></h3><div class="ad-container"><a href="http://journallephare.org/le-phare-virtuel/" target="_blank"><img src="http://journallephare.org/wp-content/uploads/2018/07/JUILLET-2018.jpg" alt="JUILLET-2018.jpg" /></a><div class="clearfix"></div></div></aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Articles récents</span></h3>		<ul>
											<li>
					<a href="http://journallephare.org/2018/07/23/mot-du-vice-president/">Mot du vice-président</a>
											<span class="post-date">23 juillet, 2018</span>
									</li>
											<li>
					<a href="http://journallephare.org/2018/07/23/commemoration/">Commémoration</a>
											<span class="post-date">23 juillet, 2018</span>
									</li>
											<li>
					<a href="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/">C&rsquo;est toute une vallée qui veut être grande (Esdras Minville, 1938) C&rsquo;est toute une vallée qui veut rester grande (comité des fêtes, 2018)</a>
											<span class="post-date">23 juillet, 2018</span>
									</li>
											<li>
					<a href="http://journallephare.org/2018/07/23/vie-municipale-19/">Vie municipale</a>
											<span class="post-date">23 juillet, 2018</span>
									</li>
											<li>
					<a href="http://journallephare.org/2018/07/23/bulletin-municipal-2/">Bulletin municipal</a>
											<span class="post-date">23 juillet, 2018</span>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ghislaine minville</span> dans <a href="http://journallephare.org/2018/06/18/cest-ton-histoire/#comment-223">C’est ton histoire</a></li><li class="recentcomments"><span class="comment-author-link">Johanne Méthot</span> dans <a href="http://journallephare.org/2018/06/18/cest-ton-histoire/#comment-222">C’est ton histoire</a></li><li class="recentcomments"><span class="comment-author-link">Lise Fillion</span> dans <a href="http://journallephare.org/2014/08/26/le-naufrage-du-carrick-monique-durand-collaboration-speciale/#comment-215">Le naufrage du Carrick</a></li><li class="recentcomments"><span class="comment-author-link">Pascal-René Côté</span> dans <a href="http://journallephare.org/2018/03/26/lenfance-a-petite-anse-la-nourriture%e2%80%89/#comment-174">L’enfance à Petite-Anse… La nourriture !</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://chambre13blog.wordpress.com' rel='external nofollow' class='url'>chambre13blog</a></span> dans <a href="http://journallephare.org/2018/03/26/lenfance-a-petite-anse-la-nourriture%e2%80%89/#comment-173">L’enfance à Petite-Anse… La nourriture !</a></li></ul></aside>                        <div class="gutter-sidebar"></div>
        </div><!-- .widget-area -->
    
</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://journallephare.org/2018/07/23/vie-municipale-19/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Article précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">Vie municipale</span></a></div><div class="nav-next"><a href="http://journallephare.org/2018/07/23/commemoration/" rel="next"><span class="meta-nav" aria-hidden="true">Article suivant<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Article suivant :</span> <span class="post-title">Commémoration</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Dernières nouvelles de No 5 - Juillet 2018</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-22065" class="post-small small-item post-22065 post type-post status-publish format-standard has-post-thumbnail hentry category-no-5-juillet-2018-annee-2018"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://journallephare.org/2018/07/23/mot-du-vice-president/">                <img width="480" height="384" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2018/07/CARTE-2018.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2018/07/CARTE-2018.jpg?resize=480%2C384 480w, https://i1.wp.com/journallephare.org/wp-content/uploads/2018/07/CARTE-2018.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="22128" data-permalink="http://journallephare.org/2018/07/23/mot-du-vice-president/carte-2017-3/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2018/07/CARTE-2018.jpg?fit=1050%2C600" data-orig-size="1050,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CARTE 2017&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CARTE 2018-2019" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2018/07/CARTE-2018.jpg?fit=300%2C171" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2018/07/CARTE-2018.jpg?fit=1020%2C583" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2018-07-23T19:19:13+00:00" title="23 juillet, 2018">23 juillet, 2018</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2018/07/23/mot-du-vice-president/">Mot du vice-président</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            En cette période estivale, j’ai le plaisir de m’adresser à vous à        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-22070" class="post-small small-item post-22070 post type-post status-publish format-gallery hentry category-no-5-juillet-2018-annee-2018 post_format-post-format-gallery post-featured"><div class="small-inner">
    
    
        <figure class="small-thumbnail thumbnail-type-secondary">
            <a href="http://journallephare.org/2018/07/23/commemoration/">
                <img src="https://i1.wp.com/journallephare.org/wp-content/uploads/2018/07/groupe.jpg?resize=480%2C384" width="480" height="384" alt="" />
            
                <span class="format-sign sign-gallery"><i class="fa fa-camera"></i></span>            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2018-07-23T19:17:27+00:00" title="23 juillet, 2018">23 juillet, 2018</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2018/07/23/commemoration/">Commémoration</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Il y a quelque temps, monsieur Paul-Roger Boucher a eu l’excellente initiative        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-22075" class="post-small small-item post-22075 post type-post status-publish format-standard has-post-thumbnail hentry category-no-5-juillet-2018-annee-2018"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://journallephare.org/2018/07/23/vie-municipale-19/">                <img width="480" height="384" src="https://i2.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_7959.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_7959.jpg?resize=480%2C384 480w, https://i2.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_7959.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_7959.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="22114" data-permalink="http://journallephare.org/2018/07/23/vie-municipale-19/dsc_7959/" data-orig-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_7959.jpg?fit=1536%2C1024" data-orig-size="1536,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1529767784&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_7959" data-image-description="" data-medium-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_7959.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2018/07/DSC_7959.jpg?fit=1020%2C680" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2018-07-23T19:13:45+00:00" title="23 juillet, 2018">23 juillet, 2018</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2018/07/23/vie-municipale-19/">Vie municipale</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Reconnaissance du milieu En juin et juillet, le maire, monsieur Noël Richard,        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-22079" class="post-small small-item post-22079 post type-post status-publish format-standard has-post-thumbnail hentry category-no-5-juillet-2018-annee-2018"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://journallephare.org/2018/07/23/bulletin-municipal-2/">                <img width="300" height="300" src="https://i2.wp.com/journallephare.org/wp-content/uploads/2014/09/madeleine_couleur.jpg?resize=300%2C300" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/journallephare.org/wp-content/uploads/2014/09/madeleine_couleur.jpg?w=300 300w, https://i2.wp.com/journallephare.org/wp-content/uploads/2014/09/madeleine_couleur.jpg?resize=150%2C150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="17243" data-permalink="http://journallephare.org/2014/09/23/le-conseil-dadministration-du-journal-les-remercie-sincerement-pour-ce-don/madeleine_couleur-3/" data-orig-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2014/09/madeleine_couleur.jpg?fit=300%2C300" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madeleine_couleur" data-image-description="" data-medium-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2014/09/madeleine_couleur.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2014/09/madeleine_couleur.jpg?fit=300%2C300" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2018-07-23T19:11:56+00:00" title="23 juillet, 2018">23 juillet, 2018</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2018/07/23/bulletin-municipal-2/">Bulletin municipal</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Rapport du maire Il me fait plaisir de m’adresser à vous chères        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-22083" class="post-small small-item post-22083 post type-post status-publish format-standard has-post-thumbnail hentry category-no-5-juillet-2018-annee-2018"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://journallephare.org/2018/07/23/poivre-et-sel-20/">                <img width="480" height="384" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/09/poivreetsel2.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/09/poivreetsel2.jpg?resize=480%2C384 480w, https://i1.wp.com/journallephare.org/wp-content/uploads/2016/09/poivreetsel2.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="15435" data-permalink="http://journallephare.org/2016/09/27/poivre-et-sel-5/poivreetsel2-2/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/09/poivreetsel2.jpg?fit=1020%2C510" data-orig-size="1020,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="poivreetsel2" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/09/poivreetsel2.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/09/poivreetsel2.jpg?fit=1020%2C510" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2018-07-23T19:09:52+00:00" title="23 juillet, 2018">23 juillet, 2018</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2018/07/23/poivre-et-sel-20/">Poivre et Sel</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Itinéraire d’une pionnière Femme de rêve Femme d’espoir heureux Comment puis-je faire        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juillet 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="dimanche">D</th>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://journallephare.org/2018/06/">&laquo; Juin</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td><a href="http://journallephare.org/2018/07/04/" aria-label="Publications publiées sur 4 July 2018">4</a></td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td><a href="http://journallephare.org/2018/07/09/" aria-label="Publications publiées sur 9 July 2018">9</a></td><td>10</td><td>11</td><td>12</td><td><a href="http://journallephare.org/2018/07/13/" aria-label="Publications publiées sur 13 July 2018">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td><a href="http://journallephare.org/2018/07/23/" aria-label="Publications publiées sur 23 July 2018">23</a></td><td id="today">24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://journallephare.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://journallephare.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://journallephare.org/">Journal le Phare « L&#039;Autre Vision »</a></span></h3><ul><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/mot-du-vice-president/'>Mot du vice-président</a></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/commemoration/'>Commémoration</a></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/'>C’est toute une vallée qui veut être grande (Esdras Minville, 1938) C’est toute une vallée qui veut rester grande (comité des fêtes, 2018)</a></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/vie-municipale-19/'>Vie municipale</a></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/bulletin-municipal-2/'>Bulletin municipal</a></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/poivre-et-sel-20/'>Poivre et Sel</a></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/bien-accueillis/'>Bien accueillis…</a></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/le-80e-de-la-colonie-ou-histoire-de-heros/'>Le 80e de la colonie ou histoire de héros*</a></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/lenfance-de-steeve-3/'>L’enfance de Steeve</a></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/centre-daction-benevole-vous-informe-19/'>Centre d’action bénévole vous informe…</a></li></ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    		<aside id="most-viewed-posts-3" class="widget widget_most_viewed_entries">		<h3 class="widget-title"><span>Articles plus vus</span></h3>

        		<div class="wi-popular popular-big">
                        
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2016/05/05/plan-du-site/">                <img width="200" height="254" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg?resize=200%2C254" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-attachment-id="15878" data-permalink="http://journallephare.org/logo-25-ans-phare-fond-bleue/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg?fit=200%2C254" data-orig-size="200,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;LOGO-25 ANS PHARE-FOND BLEUE&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LOGO-25 ANS PHARE-FOND BLEUE" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg?fit=200%2C254" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg?fit=200%2C254" />            
                            
            </a>        </figure>
                    <span class="popular-counter">01</span>
                <span class="view-count">6157 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2016/05/05/plan-du-site/">Plan du site</a></h3>
            
            <div class="popular-content">
                <p>[wp_sitemap_page] Related &hellip; <a href="http://journallephare.org/2016/05/05/plan-du-site/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2017/01/07/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe/">                <img width="480" height="384" src="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?resize=480%2C384 480w, https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="16029" data-permalink="http://journallephare.org/2017/01/07/16027-revision-v1/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe-2/" data-orig-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Visite virtuelle de l&amp;rsquo;unité d&amp;rsquo;oncologie de l&amp;rsquo;Hôpital de Gaspé" data-image-description="" data-medium-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?fit=1020%2C574" />            
                <span class="format-sign sign-video"><i class="fa fa-play"></i></span>            
            </a>        </figure>
                    <span class="popular-counter">02</span>
                <span class="view-count">5098 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2017/01/07/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe/">Visite virtuelle de l&rsquo;unité d&rsquo;oncologie de l&rsquo;Hôpital de Gaspé</a></h3>
            
            <div class="popular-content">
                <p>Cette vidéo présente l&rsquo;unité d&rsquo;oncologie de l&rsquo;Hôpital de Gaspé, le parcours que vous ferez lors de votre premier traitement, le &hellip; <a href="http://journallephare.org/2017/01/07/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/">                <img width="480" height="384" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?resize=480%2C384 480w, https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="15966" data-permalink="http://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/15823525_10155109383673287_6371024320766156431_n/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15823525_10155109383673287_6371024320766156431_n" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?fit=960%2C640" />            
                            
            </a>        </figure>
                    <span class="popular-counter">03</span>
                <span class="view-count">3317 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/">La mer qui se déchaîne à Grande-Vallée!!</a></h3>
            
            <div class="popular-content">
                <p>Related &hellip; <a href="http://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/">                <img width="469" height="239" src="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?resize=469%2C239" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?resize=469%2C239 469w, https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?resize=300%2C153 300w" sizes="(max-width: 469px) 100vw, 469px" data-attachment-id="15153" data-permalink="http://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/spital-chirurgie-herz-herztransplantation-organtransplantation-organ-transplantation-op-operationssaal-ops/" data-orig-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?fit=469%2C239" data-orig-size="469,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;KEYSTONE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Das Spenderherz wird am 29. Januar 2004 im Inselspital in Bern in den Brustkorb des kranken Patienten eingesetzt. Das Spenderherz muss richtig plaziert und an den Blutkreislauf wieder angeschlossen werden, eine Arbeit, die von allen Beteiligten groesste Konzentration und eine hohe Praezision abverlangt.    (KEYSTONE\/Gaetan Bally)        ,       : FILM] === SAT3 ===&quot;,&quot;created_timestamp&quot;:&quot;1077320069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SPITAL, CHIRURGIE, HERZ, HERZTRANSPLANTATION, ORGANTRANSPLANTATION, ORGAN, TRANSPLANTATION, OP, OPERATIONSSAAL, OPS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SPITAL, CHIRURGIE, HERZ, HERZTRANSPLANTATION, ORGANTRANSPLANTATION, ORGAN, TRANSPLANTATION, OP, OPERATIONSSAAL, OPS" data-image-description="" data-medium-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?fit=300%2C153" data-large-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?fit=469%2C239" />            
                            
            </a>        </figure>
                    <span class="popular-counter">04</span>
                <span class="view-count">2859 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/">Levée de fonds pour une transplantation cardiaque</a></h3>
            
            <div class="popular-content">
                <p>Cloridorme,  le 17 août 2016  Aux organismes, commerçants et donateurs MRC de la Côte de Gaspé et secteur l’Estran  Objet : &hellip; <a href="http://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2016/06/14/pluies-diluviennes/">                <img width="480" height="384" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?zoom=2&amp;resize=480%2C384 960w, https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="14891" data-permalink="http://journallephare.org/2016/06/14/pluies-diluviennes/dsc_3057/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?fit=1020%2C680" data-orig-size="1020,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465887383&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_3057" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?fit=1020%2C680" />            
                <span class="format-sign sign-gallery"><i class="fa fa-camera"></i></span>            
            </a>        </figure>
                    <span class="popular-counter">05</span>
                <span class="view-count">2837 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2016/06/14/pluies-diluviennes/">PLUIES DILUVIENNES</a></h3>
            
            <div class="popular-content">
                <p>AVIS PUBLIC Suite aux pluies diluviennes des dernières heures, nous vous informons : Qu’un embâcle s’est formé au pont Galipeault, causant &hellip; <a href="http://journallephare.org/2016/06/14/pluies-diluviennes/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
        		
		</div><!-- .wi-popular -->
        

		</aside>		<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://journallephare.org/2018/07/'> juillet 2018 &nbsp;(16)</option>
	<option value='http://journallephare.org/2018/06/'> juin 2018 &nbsp;(30)</option>
	<option value='http://journallephare.org/2018/05/'> mai 2018 &nbsp;(25)</option>
	<option value='http://journallephare.org/2018/04/'> avril 2018 &nbsp;(6)</option>
	<option value='http://journallephare.org/2018/03/'> mars 2018 &nbsp;(32)</option>
	<option value='http://journallephare.org/2018/02/'> février 2018 &nbsp;(22)</option>
	<option value='http://journallephare.org/2018/01/'> janvier 2018 &nbsp;(13)</option>
	<option value='http://journallephare.org/2017/12/'> décembre 2017 &nbsp;(19)</option>
	<option value='http://journallephare.org/2017/11/'> novembre 2017 &nbsp;(22)</option>
	<option value='http://journallephare.org/2017/10/'> octobre 2017 &nbsp;(23)</option>
	<option value='http://journallephare.org/2017/09/'> septembre 2017 &nbsp;(27)</option>
	<option value='http://journallephare.org/2017/08/'> août 2017 &nbsp;(20)</option>
	<option value='http://journallephare.org/2017/07/'> juillet 2017 &nbsp;(25)</option>
	<option value='http://journallephare.org/2017/06/'> juin 2017 &nbsp;(23)</option>
	<option value='http://journallephare.org/2017/05/'> mai 2017 &nbsp;(27)</option>
	<option value='http://journallephare.org/2017/04/'> avril 2017 &nbsp;(7)</option>
	<option value='http://journallephare.org/2017/03/'> mars 2017 &nbsp;(25)</option>
	<option value='http://journallephare.org/2017/02/'> février 2017 &nbsp;(5)</option>
	<option value='http://journallephare.org/2017/01/'> janvier 2017 &nbsp;(5)</option>
	<option value='http://journallephare.org/2016/12/'> décembre 2016 &nbsp;(20)</option>
	<option value='http://journallephare.org/2016/11/'> novembre 2016 &nbsp;(18)</option>
	<option value='http://journallephare.org/2016/10/'> octobre 2016 &nbsp;(24)</option>
	<option value='http://journallephare.org/2016/09/'> septembre 2016 &nbsp;(26)</option>
	<option value='http://journallephare.org/2016/08/'> août 2016 &nbsp;(22)</option>
	<option value='http://journallephare.org/2016/07/'> juillet 2016 &nbsp;(16)</option>
	<option value='http://journallephare.org/2016/06/'> juin 2016 &nbsp;(32)</option>
	<option value='http://journallephare.org/2016/05/'> mai 2016 &nbsp;(32)</option>
	<option value='http://journallephare.org/2016/04/'> avril 2016 &nbsp;(7)</option>
	<option value='http://journallephare.org/2016/03/'> mars 2016 &nbsp;(19)</option>
	<option value='http://journallephare.org/2016/02/'> février 2016 &nbsp;(20)</option>
	<option value='http://journallephare.org/2016/01/'> janvier 2016 &nbsp;(8)</option>
	<option value='http://journallephare.org/2015/12/'> décembre 2015 &nbsp;(22)</option>
	<option value='http://journallephare.org/2015/11/'> novembre 2015 &nbsp;(28)</option>
	<option value='http://journallephare.org/2015/10/'> octobre 2015 &nbsp;(24)</option>
	<option value='http://journallephare.org/2015/09/'> septembre 2015 &nbsp;(25)</option>
	<option value='http://journallephare.org/2015/08/'> août 2015 &nbsp;(19)</option>
	<option value='http://journallephare.org/2015/07/'> juillet 2015 &nbsp;(20)</option>
	<option value='http://journallephare.org/2015/06/'> juin 2015 &nbsp;(32)</option>
	<option value='http://journallephare.org/2015/05/'> mai 2015 &nbsp;(43)</option>
	<option value='http://journallephare.org/2015/04/'> avril 2015 &nbsp;(6)</option>
	<option value='http://journallephare.org/2015/03/'> mars 2015 &nbsp;(33)</option>
	<option value='http://journallephare.org/2015/02/'> février 2015 &nbsp;(33)</option>
	<option value='http://journallephare.org/2015/01/'> janvier 2015 &nbsp;(9)</option>
	<option value='http://journallephare.org/2014/12/'> décembre 2014 &nbsp;(25)</option>
	<option value='http://journallephare.org/2014/11/'> novembre 2014 &nbsp;(27)</option>
	<option value='http://journallephare.org/2014/10/'> octobre 2014 &nbsp;(21)</option>
	<option value='http://journallephare.org/2014/09/'> septembre 2014 &nbsp;(25)</option>
	<option value='http://journallephare.org/2014/08/'> août 2014 &nbsp;(29)</option>
	<option value='http://journallephare.org/2014/07/'> juillet 2014 &nbsp;(23)</option>
	<option value='http://journallephare.org/2014/06/'> juin 2014 &nbsp;(27)</option>
	<option value='http://journallephare.org/2014/05/'> mai 2014 &nbsp;(34)</option>
	<option value='http://journallephare.org/2014/04/'> avril 2014 &nbsp;(7)</option>
	<option value='http://journallephare.org/2014/03/'> mars 2014 &nbsp;(32)</option>
	<option value='http://journallephare.org/2014/02/'> février 2014 &nbsp;(6)</option>
	<option value='http://journallephare.org/2014/01/'> janvier 2014 &nbsp;(25)</option>
	<option value='http://journallephare.org/2013/12/'> décembre 2013 &nbsp;(31)</option>
	<option value='http://journallephare.org/2013/11/'> novembre 2013 &nbsp;(32)</option>
	<option value='http://journallephare.org/2013/10/'> octobre 2013 &nbsp;(135)</option>
	<option value='http://journallephare.org/2013/09/'> septembre 2013 &nbsp;(26)</option>
	<option value='http://journallephare.org/2013/08/'> août 2013 &nbsp;(1)</option>
	<option value='http://journallephare.org/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='http://journallephare.org/2013/06/'> juin 2013 &nbsp;(1)</option>
	<option value='http://journallephare.org/2013/05/'> mai 2013 &nbsp;(1)</option>
	<option value='http://journallephare.org/2013/03/'> mars 2013 &nbsp;(1)</option>
	<option value='http://journallephare.org/2013/02/'> février 2013 &nbsp;(3)</option>
	<option value='http://journallephare.org/2012/12/'> décembre 2012 &nbsp;(1)</option>
	<option value='http://journallephare.org/2012/11/'> novembre 2012 &nbsp;(150)</option>
	<option value='http://journallephare.org/2012/10/'> octobre 2012 &nbsp;(55)</option>
	<option value='http://journallephare.org/2012/09/'> septembre 2012 &nbsp;(1)</option>
	<option value='http://journallephare.org/2012/08/'> août 2012 &nbsp;(1)</option>
	<option value='http://journallephare.org/2012/07/'> juillet 2012 &nbsp;(1)</option>
	<option value='http://journallephare.org/2012/06/'> juin 2012 &nbsp;(1)</option>
	<option value='http://journallephare.org/2012/05/'> mai 2012 &nbsp;(3)</option>
	<option value='http://journallephare.org/2012/03/'> mars 2012 &nbsp;(1)</option>
	<option value='http://journallephare.org/2012/02/'> février 2012 &nbsp;(1)</option>
	<option value='http://journallephare.org/2011/12/'> décembre 2011 &nbsp;(21)</option>
	<option value='http://journallephare.org/2011/11/'> novembre 2011 &nbsp;(43)</option>
	<option value='http://journallephare.org/2011/10/'> octobre 2011 &nbsp;(27)</option>
	<option value='http://journallephare.org/2011/09/'> septembre 2011 &nbsp;(19)</option>
	<option value='http://journallephare.org/2011/08/'> août 2011 &nbsp;(21)</option>
	<option value='http://journallephare.org/2011/07/'> juillet 2011 &nbsp;(22)</option>
	<option value='http://journallephare.org/2011/06/'> juin 2011 &nbsp;(21)</option>
	<option value='http://journallephare.org/2011/05/'> mai 2011 &nbsp;(21)</option>
	<option value='http://journallephare.org/2011/03/'> mars 2011 &nbsp;(26)</option>
	<option value='http://journallephare.org/2011/02/'> février 2011 &nbsp;(1)</option>
	<option value='http://journallephare.org/2010/12/'> décembre 2010 &nbsp;(21)</option>
	<option value='http://journallephare.org/2010/11/'> novembre 2010 &nbsp;(21)</option>
	<option value='http://journallephare.org/2010/10/'> octobre 2010 &nbsp;(25)</option>
	<option value='http://journallephare.org/2010/09/'> septembre 2010 &nbsp;(20)</option>
	<option value='http://journallephare.org/2010/08/'> août 2010 &nbsp;(18)</option>
	<option value='http://journallephare.org/2010/07/'> juillet 2010 &nbsp;(16)</option>
	<option value='http://journallephare.org/2010/06/'> juin 2010 &nbsp;(30)</option>
	<option value='http://journallephare.org/2010/05/'> mai 2010 &nbsp;(26)</option>
	<option value='http://journallephare.org/2010/03/'> mars 2010 &nbsp;(18)</option>
	<option value='http://journallephare.org/2010/02/'> février 2010 &nbsp;(20)</option>
	<option value='http://journallephare.org/2009/12/'> décembre 2009 &nbsp;(23)</option>
	<option value='http://journallephare.org/2009/11/'> novembre 2009 &nbsp;(22)</option>
	<option value='http://journallephare.org/2009/10/'> octobre 2009 &nbsp;(23)</option>
	<option value='http://journallephare.org/2009/09/'> septembre 2009 &nbsp;(22)</option>
	<option value='http://journallephare.org/2009/08/'> août 2009 &nbsp;(18)</option>
	<option value='http://journallephare.org/2009/07/'> juillet 2009 &nbsp;(27)</option>
	<option value='http://journallephare.org/2009/06/'> juin 2009 &nbsp;(32)</option>
	<option value='http://journallephare.org/2009/05/'> mai 2009 &nbsp;(17)</option>
	<option value='http://journallephare.org/2009/03/'> mars 2009 &nbsp;(22)</option>
	<option value='http://journallephare.org/2009/02/'> février 2009 &nbsp;(18)</option>
	<option value='http://journallephare.org/2008/12/'> décembre 2008 &nbsp;(16)</option>
	<option value='http://journallephare.org/2008/11/'> novembre 2008 &nbsp;(20)</option>
	<option value='http://journallephare.org/2008/10/'> octobre 2008 &nbsp;(21)</option>
	<option value='http://journallephare.org/2008/09/'> septembre 2008 &nbsp;(17)</option>
	<option value='http://journallephare.org/2008/08/'> août 2008 &nbsp;(19)</option>
	<option value='http://journallephare.org/2008/07/'> juillet 2008 &nbsp;(22)</option>
	<option value='http://journallephare.org/2008/06/'> juin 2008 &nbsp;(19)</option>
	<option value='http://journallephare.org/2008/05/'> mai 2008 &nbsp;(19)</option>
	<option value='http://journallephare.org/2008/03/'> mars 2008 &nbsp;(25)</option>
	<option value='http://journallephare.org/2008/02/'> février 2008 &nbsp;(21)</option>
	<option value='http://journallephare.org/2007/12/'> décembre 2007 &nbsp;(26)</option>
	<option value='http://journallephare.org/2007/11/'> novembre 2007 &nbsp;(22)</option>
	<option value='http://journallephare.org/2007/10/'> octobre 2007 &nbsp;(24)</option>
	<option value='http://journallephare.org/2007/09/'> septembre 2007 &nbsp;(25)</option>
	<option value='http://journallephare.org/2007/08/'> août 2007 &nbsp;(15)</option>
	<option value='http://journallephare.org/2007/07/'> juillet 2007 &nbsp;(24)</option>
	<option value='http://journallephare.org/2007/06/'> juin 2007 &nbsp;(26)</option>
	<option value='http://journallephare.org/2007/05/'> mai 2007 &nbsp;(27)</option>
	<option value='http://journallephare.org/2007/03/'> mars 2007 &nbsp;(21)</option>
	<option value='http://journallephare.org/2007/02/'> février 2007 &nbsp;(20)</option>
	<option value='http://journallephare.org/2006/12/'> décembre 2006 &nbsp;(16)</option>
	<option value='http://journallephare.org/2006/11/'> novembre 2006 &nbsp;(15)</option>
	<option value='http://journallephare.org/2006/10/'> octobre 2006 &nbsp;(16)</option>
	<option value='http://journallephare.org/2006/09/'> septembre 2006 &nbsp;(22)</option>
	<option value='http://journallephare.org/2006/08/'> août 2006 &nbsp;(15)</option>
	<option value='http://journallephare.org/2006/07/'> juillet 2006 &nbsp;(19)</option>
	<option value='http://journallephare.org/2006/06/'> juin 2006 &nbsp;(22)</option>
	<option value='http://journallephare.org/2006/05/'> mai 2006 &nbsp;(28)</option>
	<option value='http://journallephare.org/2006/03/'> mars 2006 &nbsp;(29)</option>
	<option value='http://journallephare.org/2006/02/'> février 2006 &nbsp;(26)</option>
	<option value='http://journallephare.org/2005/12/'> décembre 2005 &nbsp;(17)</option>
	<option value='http://journallephare.org/2005/11/'> novembre 2005 &nbsp;(17)</option>
	<option value='http://journallephare.org/2005/10/'> octobre 2005 &nbsp;(65)</option>
	<option value='http://journallephare.org/2005/09/'> septembre 2005 &nbsp;(27)</option>
	<option value='http://journallephare.org/2005/08/'> août 2005 &nbsp;(16)</option>
	<option value='http://journallephare.org/2005/07/'> juillet 2005 &nbsp;(23)</option>
	<option value='http://journallephare.org/2005/06/'> juin 2005 &nbsp;(24)</option>
	<option value='http://journallephare.org/2005/05/'> mai 2005 &nbsp;(1)</option>
	<option value='http://journallephare.org/2005/03/'> mars 2005 &nbsp;(5)</option>
	<option value='http://journallephare.org/2005/02/'> février 2005 &nbsp;(23)</option>

		</select>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Articles récents</span></h3>		<ul>
											<li>
					<a href="http://journallephare.org/2018/07/23/mot-du-vice-president/">Mot du vice-président</a>
									</li>
											<li>
					<a href="http://journallephare.org/2018/07/23/commemoration/">Commémoration</a>
									</li>
											<li>
					<a href="http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/">C&rsquo;est toute une vallée qui veut être grande (Esdras Minville, 1938) C&rsquo;est toute une vallée qui veut rester grande (comité des fêtes, 2018)</a>
									</li>
											<li>
					<a href="http://journallephare.org/2018/07/23/vie-municipale-19/">Vie municipale</a>
									</li>
											<li>
					<a href="http://journallephare.org/2018/07/23/bulletin-municipal-2/">Bulletin municipal</a>
									</li>
					</ul>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://journallephare.org/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://journallephare.org/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://journallephare.org/">Journal le Phare « L&#039;Autre Vision »</a></span></h3><ul><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/mot-du-vice-president/'>Mot du vice-président</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">En cette période estivale, j’ai le plaisir de m’adresser à vous à titre de vice-président de notre journal communautaire. Je profite donc de la tribune qui m’est offerte pour réitérer le rôle central que la communauté de l’Estran joue et doit continuer à jouer afin d’assurer la vitalité et la…</div> <cite>Thierry Ratté</cite></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/commemoration/'>Commémoration</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">Il y a quelque temps, monsieur Paul-Roger Boucher a eu l’excellente initiative de vouloir commémorer le 100e anniversaire de naissance du soldat Paul Ouellette, natif de Manche D’Épée. Le soldat Paul Ouellette s’est volontairement enrôlé au cours de la Deuxième Guerre mondiale afin de suivre le très difficile entraînement de…</div> <cite>Capitaine (retraité) Jacques Bouchard, LL. B., CD, A de C.</cite></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018/'>C’est toute une vallée qui veut être grande (Esdras Minville, 1938) C’est toute une vallée qui veut rester grande (comité des fêtes, 2018)</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">C’est sous ce thème rassembleur que nous avons convié la population le 24 juin dernier pour souligner le 80e anniversaire de fondation de la colonie de Grande-Vallée au Centre Clairence-Minville. Rappelons que c’est sous l’initiative et la direction de maître Esdras Minville que la colonisation des terres longeant la rivière…</div> <cite>Michel Lambert, pour le comité organisateur des fêtes du 80e de la colonie</cite></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/vie-municipale-19/'>Vie municipale</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">Reconnaissance du milieu En juin et juillet, le maire, monsieur Noël Richard, a eu plusieurs occasions de souligner les réalisations, la contribution et le dynamisme de plusieurs citoyens (nes), organismes et entreprises de Grande-Vallée. Séance ordinaire de juin Le 11 juin dernier, à l’occasion d’une brève cérémonie, un survol des…</div> <cite>Thierry Ratté, conseiller municipal</cite></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/bulletin-municipal-2/'>Bulletin municipal</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">Rapport du maire Il me fait plaisir de m’adresser à vous chères citoyennes et chers citoyens afin de dresser le bilan financier de la municipalité en date du 31 décembre 2017. Tout d’abord, il est important de mentionner que la municipalité a respecté ses prévisions budgétaires et atteint ses objectifs…</div> <cite>Vital Côté, directeur général</cite></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/poivre-et-sel-20/'>Poivre et Sel</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">Itinéraire d’une pionnière Femme de rêve Femme d’espoir heureux Comment puis-je faire Pour être plus près de vous En restant libre Claude Dubois Je connais peu madame Denise, sauf par son regard discret qui invite à prendre la vie au sérieux et par les propos souvent élogieux qu’ont tenus d’elle…</div> <cite>Jean-Claude Côté</cite></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/bien-accueillis/'>Bien accueillis…</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">Le 23 juin dernier, le maire, monsieur Noël Richard, accompagné de ses conseillers, a tenu à souligner l’arrivée de nouvelles familles au sein de notre communauté. C’est plus de cent cinquante personnes qui ont participé à cette réception d’accueil que l`on peut qualifier de franc succès d’autant plus que c’était…</div> <cite>Sonia Minville et Colombe Chicoine, réalisatrices du projet</cite></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/le-80e-de-la-colonie-ou-histoire-de-heros/'>Le 80e de la colonie ou histoire de héros*</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">Je me présente, mon nom est Lucien Minville, je suis né dans la colonie au printemps 1941 dans un campe en bois rond. Nous ne sommes pas très nombreux à être nés dans un tel établissement. On peut dire que nous sommes des privilégiés. C’était les années sombres de la guerre et…</div> <cite>Lucien Minville</cite></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/lenfance-de-steeve-3/'>L’enfance de Steeve</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">Bio : Steeve Huet, président de MAINS Bas-Saint-Laurent, blogueur et conférencier, est un homme de communication. Il a écrit deux livres, Castle Combe et Seul le Geste Compte. Écrire est son véritable talent. C’est avec plaisir qu’il nous partagera ses plus doux souvenirs issus de son enfance à Cloridorme. Le mois…</div> <cite>Steeve Huet</cite></li><li><a class='rsswidget' href='http://journallephare.org/2018/07/23/centre-daction-benevole-vous-informe-19/'>Centre d’action bénévole vous informe…</a> <span class="rss-date">23 juillet, 2018</span><div class="rssSummary">Le 20 juin dernier avait lieu l’Assemblée générale annuelle du Centre d’action bénévole La Grande Corvée. À cette occasion, plus de 20 personnes se sont réunies afin de prendre connaissance du bilan 2017-2018 de notre organisme. Après la présentation du rapport annuel par le directeur général Louis-Jérôme Cloutier et des états…</div> <cite>Louis-Jérôme Cloutier, directeur général/418-393-2689</cite></li></ul></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ghislaine minville</span> dans <a href="http://journallephare.org/2018/06/18/cest-ton-histoire/#comment-223">C’est ton histoire</a></li><li class="recentcomments"><span class="comment-author-link">Johanne Méthot</span> dans <a href="http://journallephare.org/2018/06/18/cest-ton-histoire/#comment-222">C’est ton histoire</a></li><li class="recentcomments"><span class="comment-author-link">Lise Fillion</span> dans <a href="http://journallephare.org/2014/08/26/le-naufrage-du-carrick-monique-durand-collaboration-speciale/#comment-215">Le naufrage du Carrick</a></li><li class="recentcomments"><span class="comment-author-link">Pascal-René Côté</span> dans <a href="http://journallephare.org/2018/03/26/lenfance-a-petite-anse-la-nourriture%e2%80%89/#comment-174">L’enfance à Petite-Anse… La nourriture !</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://chambre13blog.wordpress.com' rel='external nofollow' class='url'>chambre13blog</a></span> dans <a href="http://journallephare.org/2018/03/26/lenfance-a-petite-anse-la-nourriture%e2%80%89/#comment-173">L’enfance à Petite-Anse… La nourriture !</a></li></ul></aside><aside id="media_video-2" class="widget widget_media_video"><h3 class="widget-title"><span>25 ans d&rsquo;histoire!</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-22073-1" preload="metadata" controls="controls"><source type="video/mp4" src="http://journallephare.org/wp-content/uploads/2017/09/Celebration-du-25e-anniversaire-du-Journal-Le-Phare.mp4?_=1" /><source type="video/mp4" src="http://journallephare.org/wp-content/uploads/2017/09/Celebration-du-25e-anniversaire-du-Journal-Le-Phare.mp4?_=1" /><a href="http://journallephare.org/wp-content/uploads/2017/09/Celebration-du-25e-anniversaire-du-Journal-Le-Phare.mp4">http://journallephare.org/wp-content/uploads/2017/09/Celebration-du-25e-anniversaire-du-Journal-Le-Phare.mp4</a></video></div></aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                                    <div id="footer-logo">
                <a href="http://journallephare.org/" rel="home">
                    <img src="http://journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg" data-retina="http://journallephare.org/journallephare/wp-content/uploads/2016/03/banniere-journal-2-1050.gif" alt="Footer logo" />
                </a>
            </div>
            
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/journallephare.org/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/journallephare" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-envelope"><a href="mailto:redaction@journallephare.org" target="_blank" rel="alternate" title="Courriel"><i class="fa fa-envelope"></i> <span>Courriel</span></a></li>
                            <li class="li-rss"><a href="http://journallephare.org//?feed=rss2" target="_blank" rel="alternate" title="Flux"><i class="fa fa-rss"></i> <span>Flux</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://journallephare.org" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Recherche…" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Tous droits réservés, 
Journal Le Phare.</p>
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/journallephare.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"S'il vous pla\u00eet v\u00e9rifier que vous n'\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.inview.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.retina.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/matchMedia.js?ver=2012'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.colorbox-min.js?ver=1.6'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/masonry.pkgd.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.flexslider-min.js?ver=2.4'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/slick.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/main.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_CA"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.3.2'></script>
<script async="async" type='text/javascript' src='http://journallephare.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse : https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Basculer la lecture en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir en arri\u00e8re de 1 seconde","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Sauter la publicit\u00e9","mejs.ad-skip-info":["Sauter dans 1 seconde","Sauter dans %1 secondes"],"mejs.source-chooser":"Choix de la source","mejs.stop":"Arr\u00eat","mejs.speed-rate":"Vitesse","mejs.live-broadcast":"Diffusion en direct","mejs.afrikaans":"Africain","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (Traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Philippin","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Ha\u00eftien","mejs.hebrew":"H\u00e9breux","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lithuanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portuguais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e8ne","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Gallois","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!-- Affilizr START -->
		<script type="text/javascript">
		   var affilizr_cid = ""; 
		   var affilizr_wsid = 0;
		</script>
		<script type="text/javascript" src="http://script.affilizr.com/js/affilizr.js"></script>
		<!-- Affilizr END --><script type="text/javascript">panopress.imagebox();</script>	<div style="display:none">
	</div>
    <div id="backtotop" class="backtotop">
        <span class="go">Aller à</span>
        <span class="top">Haut</span>
    </div><!-- #backtotop -->
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/journallephare.org\/2018\/07\/23\/cest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018\/":22073};
	</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201830#ver=201830&amp;lang=fr-ca' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59339387&postid=22073&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=R%C3%A9agissez+%C3%A0+cet+article&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=fr_CA&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=53341193cc469547d25002601f1f65b7b6a15fca#parent=http%3A%2F%2Fjournallephare.org%2F2018%2F07%2F23%2Fcest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59339387&postid=22073&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=R%C3%A9agissez+%C3%A0+cet+article&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=fr_CA&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=53341193cc469547d25002601f1f65b7b6a15fca#parent=http%3A%2F%2Fjournallephare.org%2F2018%2F07%2F23%2Fcest-toute-une-vallee-qui-veut-etre-grande-esdras-minville-1938-cest-toute-une-vallee-qui-veut-rester-grande-comite-des-fetes-2018%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'59339387',post:'22073',tz:'-4',srv:'journallephare.org'} ]);
	_stq.push([ 'clickTrackerInit', '59339387', '22073' ]);
</script>

</body>
</html>