<!DOCTYPE html>
<html lang="fr-CA"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://journallephare.org/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://journallephare.org/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Le rappel : nouvelles du Village  en chanson de Petite-Vallée | Journal le Phare « L&#039;Autre Vision »</title>

<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[567,684] -->
<link rel="author" href="https://plus.google.com/u/0/109560903064407949492/posts" />
<meta name="description"  content="Festival en chanson de Petite-Vallée : déferlante de records La 35e édition du Festival en chanson de Petite-Vallée s&#039;est conclue le 9 juillet dernier après" />

<link rel="canonical" href="http://journallephare.org/2017/07/24/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5/" />
<meta property="og:title" content="Le rappel : nouvelles du Village  en chanson de Petite-Vallée | Journal le Phare « L&#039;Autre Vision »" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://journallephare.org/2017/07/24/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5/" />
<meta property="og:image" content="http://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?fit=1020%2C679" />
<meta property="og:site_name" content="Journal le Phare « L&#039;Autre Vision »" />
<meta property="fb:app_id" content="224849254649" />
<meta property="og:description" content="Festival en chanson de Petite-Vallée : déferlante de records La 35e édition du Festival en chanson de Petite-Vallée s&#039;est conclue le 9 juillet dernier après une ultime nuit marquée par les concerts pop-rock de Karim Ouellet et de Raton Lover. À l&#039;heure où les dernières braises des feux de grève s&#039;essoufflaient, les artisans de l&#039;événement gaspésien étaient déjà à faire le bilan de cette année anniversaire, marquée par une programmation artistique relevée et des records historiques d&#039;achalandage. Coups d&#039;éclat Du 29 juin au 8 juillet, c&#039;est une quarantaine de spectacles qui furent présentés à Petite-Vallée et dans le village voisin de Grande-Vallée. Parmi les moments forts ayant ponctué ces dix jours de festivités, soulignons d&#039;emblée le spectacle de la Petite École de la chanson qui a rassemblé 430 enfants autour du répertoire de Patrick Norman et des Sœurs Boulay, le passeur et les artistes complices de l&#039;édition 2017. L&#039;union des voix autochtones et allochtones des Chansons" />
<meta property="article:tag" content="festival en chanson de petite-vallée" />
<meta property="article:tag" content="no 05 - juillet 2017" />
<meta property="article:published_time" content="2017-07-24T19:14:16Z" />
<meta property="article:modified_time" content="2017-07-17T11:07:25Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@journallephare" />
<meta name="twitter:domain" content="Journal Le Phare" />
<meta name="twitter:title" content="Le rappel : nouvelles du Village  en chanson de Petite-Vallée | Journal le Phare « L&#039;Autre Vision »" />
<meta name="twitter:description" content="Festival en chanson de Petite-Vallée : déferlante de records La 35e édition du Festival en chanson de Petite-Vallée s&#039;est conclue le 9 juillet dernier après une ultime nuit marquée par les concerts pop-rock de Karim Ouellet et de Raton Lover. À l&#039;heure où les dernières braises des feux de grève s&#039;essoufflaient, les artisans de l&#039;événement gaspésien étaient déjà à faire le bilan de cette année anniversaire, marquée par une programmation artistique relevée et des records historiques d&#039;achalandage. Coups d&#039;éclat Du 29 juin au 8 juillet, c&#039;est une quarantaine de spectacles qui furent présentés à Petite-Vallée et dans le village voisin de Grande-Vallée. Parmi les moments forts ayant ponctué ces dix jours de festivités, soulignons d&#039;emblée le spectacle de la Petite École de la chanson qui a rassemblé 430 enfants autour du répertoire de Patrick Norman et des Sœurs Boulay, le passeur et les artistes complices de l&#039;édition 2017. L&#039;union des voix autochtones et allochtones des Chansons" />
<meta name="twitter:image" content="http://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?fit=1020%2C679" />
<meta itemprop="image" content="http://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?fit=1020%2C679" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal le Phare « L&#039;Autre Vision » &raquo; Flux" href="http://journallephare.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal le Phare « L&#039;Autre Vision » &raquo; Flux des commentaires" href="http://journallephare.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal le Phare « L&#039;Autre Vision » &raquo; Le rappel : nouvelles du Village  en chanson de Petite-Vallée Flux des commentaires" href="http://journallephare.org/2017/07/24/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/journallephare.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//journallephare.org/wp-content/plugins/all-in-one-event-calendar/cache/3a9c0e0f_ai1ec_parsed_css.css?ver=2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='style-maintenance-css'  href='http://journallephare.org/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://journallephare.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fbps-styles-css'  href='http://journallephare.org/wp-content/plugins/fb-photo-sync/css/styles.css?ver=0.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='light-gallery-css-css'  href='http://journallephare.org/wp-content/plugins/fb-photo-sync/light-gallery/css/lightGallery.css?ver=0.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-swipe-css-css'  href='http://journallephare.org/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/swipebox.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='PVGM-boot-strap-css-css'  href='http://journallephare.org/wp-content/plugins/photo-video-gallery-master/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pvgm-effects-css-css'  href='http://journallephare.org/wp-content/plugins/photo-video-gallery-master/css/pvgm-effects.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesomefont-css'  href='http://journallephare.org/wp-content/themes/fox/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://journallephare.org/wp-content/themes/fox/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://journallephare.org/wp-content/themes/fox/css/responsive.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://journallephare.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://journallephare.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer-css'  href='http://journallephare.org/wp-content/micro-themes/active-styles.css?mts=5&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/fb-photo-sync/light-gallery/js/lightGallery.min.js?ver=0.5.8'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/fb-photo-sync/js/jquery.lazyload.min.js?ver=0.5.8'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/photo-video-gallery-master/lightbox/swipebox/jquery.swipebox.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/advanced-iframe/js/ai.js?ver=455159'></script>
<link rel='https://api.w.org/' href='http://journallephare.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://journallephare.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://journallephare.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p40YST-4Ws' />
<link rel="alternate" type="application/json+oembed" href="http://journallephare.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournallephare.org%2F2017%2F07%2F24%2Fle-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://journallephare.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjournallephare.org%2F2017%2F07%2F24%2Fle-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://journallephare.org/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #017a80;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link href='http://fonts.googleapis.com/css?family=Merriweather:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Oswald:100,200,300,400,500,600,700,900' rel='stylesheet' type='text/css'>            <link rel="shortcut icon" href="http://journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-BLANC.jpg">
                        <link href="http://journallephare.org/journallephare/wp-content/uploads/2016/04/logo-final-90x90.jpg" sizes="57x575" rel="apple-touch-icon-precomposed">
                            <link href="http://journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-BLANC.jpg" sizes="72x725" rel="apple-touch-icon-precomposed">
                            <link href="http://journallephare.org/journallephare/wp-content/uploads/2016/04/logo-final-90x90.jpg" sizes="76x765" rel="apple-touch-icon-precomposed">
                            <link href="http://journallephare.org/journallephare/wp-content/uploads/2016/04/logo-final-90x90.jpg" sizes="114x1147" rel="apple-touch-icon-precomposed">
            <meta property="og:image" content="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?fit=1536%2C1024"/>
<meta property="og:image:secure_url" content="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?fit=1536%2C1024" />
<style type="text/css">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</style>
<script type="text/javascript" src="small.js"></script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-10481558-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
  	 <script type="text/javascript" src="small.js"></script> 
</head>

<body class="post-template-default single single-post postid-19000 single-format-standard mt-19000 mt-post-le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5 enable-2-columns enable-dropcap has-sidebar sidebar-right enable-hand-lines submenu-dark">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu" class="menu"><li id="menu-item-13304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/"><span>Nouvelles</span></a>
<ul  class="sub-menu">
	<li id="menu-item-15974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/"><span>Exclusivité web 2017</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-15979" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/janvier-2017/"><span>Janvier 2017</span></a></li>
		<li id="menu-item-15978" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/fevrier-2017/"><span>Février 2017</span></a></li>
		<li id="menu-item-15973" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/mars-2017/"><span>Mars 2017</span></a></li>
		<li id="menu-item-15976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/avril-2017/"><span>Avril 2017</span></a></li>
		<li id="menu-item-15972" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/mai-2017/"><span>Mai 2017</span></a></li>
		<li id="menu-item-15971" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/juin-2017/"><span>Juin 2017</span></a></li>
		<li id="menu-item-15970" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/juillet-2017/"><span>Juillet 2017</span></a></li>
		<li id="menu-item-15975" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/aout-2017/"><span>Août 2017</span></a></li>
		<li id="menu-item-15982" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/septembre-2017/"><span>Septembre 2017</span></a></li>
		<li id="menu-item-15981" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/octobre-2017/"><span>Octobre 2017</span></a></li>
		<li id="menu-item-15980" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/novembre-2017/"><span>Novembre 2017</span></a></li>
		<li id="menu-item-15977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/exclusivite-web-2017/decembre-2017/"><span>Décembre 2017</span></a></li>
	</ul>
</li>
	<li id="menu-item-13315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/"><span>Nouvelles 2016</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13317" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/janvier-2016-nouvelles-2016/"><span>Janvier 2016</span></a></li>
		<li id="menu-item-13316" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/fevrier-2016-nouvelles-2016/"><span>Février 2016</span></a></li>
		<li id="menu-item-13318" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/mars-2016-nouvelles-2016/"><span>Mars 2016</span></a></li>
		<li id="menu-item-14110" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/avril-2016/"><span>Avril 2016</span></a></li>
		<li id="menu-item-14655" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/mai-2016/"><span>Mai 2016</span></a></li>
		<li id="menu-item-14700" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/juin-2016/"><span>Juin 2016</span></a></li>
		<li id="menu-item-14997" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/juillet-2016/"><span>Juillet 2016</span></a></li>
		<li id="menu-item-15127" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/aout-2016/"><span>Août 2016</span></a></li>
		<li id="menu-item-15348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/septembre-2016/"><span>Septembre 2016</span></a></li>
		<li id="menu-item-15541" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/octobre-2016/"><span>Octobre 2016</span></a></li>
		<li id="menu-item-15812" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/novembre-2016/"><span>Novembre 2016</span></a></li>
		<li id="menu-item-15834" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2016/decembre-2016/"><span>Décembre 2016</span></a></li>
	</ul>
</li>
	<li id="menu-item-13305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/"><span>Nouvelles 2015</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13310" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/janvier-2015/"><span>Janvier 2015</span></a></li>
		<li id="menu-item-13309" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/fevrier-2015-nouvelles-2015/"><span>Février 2015</span></a></li>
		<li id="menu-item-13314" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/mars-2015-nouvelles-2015/"><span>Mars 2015</span></a></li>
		<li id="menu-item-13307" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/avril-2015/"><span>Avril 2015</span></a></li>
		<li id="menu-item-13313" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/mai-2015/"><span>Mai 2015</span></a></li>
		<li id="menu-item-13312" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/juin-2015-nouvelles-2015/"><span>Juin 2015</span></a></li>
		<li id="menu-item-13311" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/juillet-2015-nouvelles-2015/"><span>Juillet 2015</span></a></li>
		<li id="menu-item-13306" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/aout-2015-nouvelles-2015/"><span>Août 2015</span></a></li>
		<li id="menu-item-13332" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/septembre-2015-nouvelles-2015/"><span>Septembre 2015</span></a></li>
		<li id="menu-item-13333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/octobre-2015-nouvelles-2015/"><span>Octobre 2015</span></a></li>
		<li id="menu-item-13334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/annee-2015-novembre-2015/"><span>Novembre 2015</span></a></li>
		<li id="menu-item-13336" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2015/decembre-2015-nouvelles-2015/"><span>Décembre 2015</span></a></li>
	</ul>
</li>
	<li id="menu-item-13337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/"><span>Nouvelles 2014</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13324" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/janvier-2014/"><span>Janvier 2014</span></a></li>
		<li id="menu-item-13323" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/fevrier-2014/"><span>Février 2014</span></a></li>
		<li id="menu-item-13328" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/mars-nouvelles-2014-nouvelles-2014/"><span>Mars 2014</span></a></li>
		<li id="menu-item-13321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/avril-2014/"><span>Avril 2014</span></a></li>
		<li id="menu-item-13327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/mai-nouvelles-2014-nouvelles-2014/"><span>Mai 2014</span></a></li>
		<li id="menu-item-13326" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/juin-2014/"><span>Juin 2014</span></a></li>
		<li id="menu-item-13325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/juillet-2014/"><span>Juillet 2014</span></a></li>
		<li id="menu-item-13320" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/aout-2014/"><span>Août 2014</span></a></li>
		<li id="menu-item-13331" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/septembre-2014/"><span>Septembre 2014</span></a></li>
		<li id="menu-item-13330" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/octobre-2014/"><span>Octobre 2014</span></a></li>
		<li id="menu-item-13329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/novembre-2014/"><span>Novembre 2014</span></a></li>
		<li id="menu-item-13322" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2014/decembre-2014/"><span>Décembre 2014</span></a></li>
	</ul>
</li>
	<li id="menu-item-13936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/novembre-nouvelles/"><span>Novembre 2013</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13939" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/octobre2013-nouvelle/"><span>Octobre 2013</span></a></li>
		<li id="menu-item-13938" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/novembre-nouvelles/"><span>Novembre 2013</span></a></li>
		<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/exclusivite-web/1exclusivite-web-2013/decembre-2013/"><span>Décembre 2013</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/"><span>Parutions</span></a>
<ul  class="sub-menu">
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/le-phare-virtuel/"><span>Le Phare – Virtuel</span></a></li>
	<li id="menu-item-15983" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee-2017/"><span>Année 2017</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-15984" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-01-fevrier-2017/"><span>No 01 &#8211; Février 2017</span></a></li>
		<li id="menu-item-15985" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-02-mars-2017/"><span>No 02 &#8211; Mars 2017</span></a></li>
		<li id="menu-item-15986" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-03-avril-mai-2017/"><span>No 03 &#8211; Avril-Mai 2017</span></a></li>
		<li id="menu-item-15987" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-04-juin-2017/"><span>No 04 &#8211; Juin 2017</span></a></li>
		<li id="menu-item-15988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-05-juillet-2017/"><span>No 05 &#8211; Juillet 2017</span></a></li>
		<li id="menu-item-15989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-06-aout-2017/"><span>No 06 &#8211; Août 2017</span></a></li>
		<li id="menu-item-15990" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-07-septembre-2017/"><span>No 07 &#8211; Septembre 2017</span></a></li>
		<li id="menu-item-15991" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-08-octobre-2017/"><span>No 08 &#8211; Octobre 2017</span></a></li>
		<li id="menu-item-15992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-09-novembre-2017/"><span>No 09 &#8211; Novembre 2017</span></a></li>
		<li id="menu-item-15993" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2017/no-10-decembre-2017/"><span>No 10 &#8211; Décembre 2017</span></a></li>
	</ul>
</li>
	<li id="menu-item-13302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2016/"><span>Année 2016</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/fevrier-2016/"><span>No 01 &#8211; Février 2016</span></a></li>
		<li id="menu-item-13526" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/mars-2016/"><span>No 02 &#8211; Mars 2016</span></a></li>
		<li id="menu-item-14112" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-03-avril-mai-2016/"><span>No 03 &#8211; Avril-Mai 2016</span></a></li>
		<li id="menu-item-14966" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-04-juin-2016/"><span>No 04 &#8211; Juin 2016</span></a></li>
		<li id="menu-item-15023" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-05-juillet-2016/"><span>No 05 &#8211; Juillet 2016</span></a></li>
		<li id="menu-item-15244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-06-aout-2016/"><span>No 06 &#8211; Aout 2016</span></a></li>
		<li id="menu-item-15470" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-07-septembre-2016/"><span>No 07 &#8211; Septembre 2016</span></a></li>
		<li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-08-octobre-2016/"><span>No 08 &#8211; Octobre 2016</span></a></li>
		<li id="menu-item-15811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-09-novembre-2016/"><span>No 09 &#8211; Novembre 2016</span></a></li>
		<li id="menu-item-15837" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2016/no-10-decembre-2016/"><span>No 10 &#8211; Décembre 2016</span></a></li>
	</ul>
</li>
	<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2015/"><span>Année 2015</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/fevrier-2015/"><span>No 01 &#8211; Février 2015</span></a></li>
		<li id="menu-item-13290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/mars-2015/"><span>No 02 &#8211; Mars 2015</span></a></li>
		<li id="menu-item-13291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/avril-mai-2015/"><span>No 03 &#8211; Avril-Mai 2015</span></a></li>
		<li id="menu-item-13292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/juin-2015/"><span>No 04 &#8211; Juin 2015</span></a></li>
		<li id="menu-item-13294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/juillet-2015/"><span>No 05 &#8211; Juillet 2015</span></a></li>
		<li id="menu-item-13295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/aout-2015/"><span>No 06 &#8211; Août 2015</span></a></li>
		<li id="menu-item-13296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/septembre-2015/"><span>No 07 &#8211; Septembre 2015</span></a></li>
		<li id="menu-item-13297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/octobre-2015/"><span>No 08 &#8211; Octobre 2015</span></a></li>
		<li id="menu-item-13298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/novembre-2015/"><span>No 09 &#8211; Novembre 2015</span></a></li>
		<li id="menu-item-13299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2015/decembre-2015/"><span>No 10 &#8211; Décembre 2015</span></a></li>
	</ul>
</li>
	<li id="menu-item-13268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/article-2014/"><span>Année 2014</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-fevrier/"><span>No 01 &#8211; Février 2014</span></a></li>
		<li id="menu-item-13279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-mars/"><span>No 02 &#8211; Mars 2014</span></a></li>
		<li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-avril-mai/"><span>No 03 &#8211; Avril-Mai 2014</span></a></li>
		<li id="menu-item-13281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-juin/"><span>No 04 &#8211; Juin 2014</span></a></li>
		<li id="menu-item-13282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-juillet/"><span>No 05 &#8211; Juillet 2014</span></a></li>
		<li id="menu-item-13283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-aout/"><span>No 06 &#8211; Août 2014</span></a></li>
		<li id="menu-item-13284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-septembre/"><span>No 07 &#8211; Septembre 2014</span></a></li>
		<li id="menu-item-13285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-octobre/"><span>No 08 &#8211; Octobre 2014</span></a></li>
		<li id="menu-item-13286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-novembre/"><span>No 09 &#8211; Novembre 2014</span></a></li>
		<li id="menu-item-13287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/article-2014/article-decembre/"><span>No 10 &#8211; Décembre 2014</span></a></li>
	</ul>
</li>
	<li id="menu-item-13254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/2013/"><span>Année 2013</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13256" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-fevrier-2013/"><span>No 01 &#8211; Février 2013</span></a></li>
		<li id="menu-item-13257" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-mars-2013/"><span>No 02 &#8211; Mars 2013</span></a></li>
		<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/avril-mai-2013/"><span>No 03 &#8211; Avril-Mai 2013</span></a></li>
		<li id="menu-item-13259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-juin-2013/"><span>No 04 &#8211; Juin 2013</span></a></li>
		<li id="menu-item-13260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-juillet-2013/"><span>No 05 &#8211; Juillet 2013</span></a></li>
		<li id="menu-item-13261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/article-aout-2013/"><span>No 06 &#8211; Août 2013</span></a></li>
		<li id="menu-item-13262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/septembre/"><span>No 07 &#8211; Septembre 2013</span></a></li>
		<li id="menu-item-13263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/mois-doctobre/"><span>No 08 &#8211; Octobre 2013</span></a></li>
		<li id="menu-item-13264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/novembre/"><span>No 09 &#8211; Novembre 2013</span></a></li>
		<li id="menu-item-13267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/2013/decembre/"><span>No 10 &#8211; Décembre 2013</span></a></li>
	</ul>
</li>
	<li id="menu-item-13243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2012/"><span>Année 2012</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13244" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-fevrier-annee-2012/"><span>No 01 &#8211; Février 2012</span></a></li>
		<li id="menu-item-13245" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-mars-annee-2012/"><span>No 02 &#8211; Mars 2012</span></a></li>
		<li id="menu-item-13246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/avril-mai-annee-2012/"><span>No 03 &#8211; Avril-Mai 2012</span></a></li>
		<li id="menu-item-13247" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-juin-annee-2012/"><span>No 04 &#8211; Juin 2012</span></a></li>
		<li id="menu-item-13248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-juillet-annee-2012/"><span>No 05 &#8211; Juillet 2012</span></a></li>
		<li id="menu-item-13249" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/article-aout-annee-2012/"><span>No 06 &#8211; Août 2012</span></a></li>
		<li id="menu-item-13250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/septembre-annee-2012/"><span>No 07 &#8211; Septembre 2012</span></a></li>
		<li id="menu-item-13251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/mois-doctobre-annee-2012/"><span>No 08 &#8211; Octobre 2012</span></a></li>
		<li id="menu-item-13252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/novembre-annee-2012/"><span>No 09 &#8211; Novembre 2012</span></a></li>
		<li id="menu-item-13253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2012/decembre-annee-2012/"><span>No 10 &#8211; Décembre 2012</span></a></li>
	</ul>
</li>
	<li id="menu-item-13232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2011/"><span>Année 2011</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-fevrier-annee-2011/"><span>No 01 &#8211; Février 2011</span></a></li>
		<li id="menu-item-13234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-mars-annee-2011/"><span>No 02 &#8211; Mars 2011</span></a></li>
		<li id="menu-item-13235" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/avril-mai-annee-2011/"><span>No 03 &#8211; Avril-Mai 2011</span></a></li>
		<li id="menu-item-13236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-juin-annee-2011/"><span>No 04 &#8211; Juin 2011</span></a></li>
		<li id="menu-item-13237" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-juillet-annee-2011/"><span>No 05 &#8211; Juillet 2011</span></a></li>
		<li id="menu-item-13238" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/article-aout-annee-2011/"><span>No 06 &#8211; Août 2011</span></a></li>
		<li id="menu-item-13239" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/septembre-annee-2011/"><span>No 07 &#8211; Septembre 2011</span></a></li>
		<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/mois-doctobre-annee-2011/"><span>No 08 &#8211; Octobre 2011</span></a></li>
		<li id="menu-item-13241" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/novembre-annee-2011/"><span>No 09 &#8211; Novembre 2011</span></a></li>
		<li id="menu-item-13242" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2011/decembre-annee-2011/"><span>No 10 &#8211; Décembre 2011</span></a></li>
	</ul>
</li>
	<li id="menu-item-13221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2010/"><span>Année 2010</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13222" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-fevrier-annee-2010/"><span>No 01 &#8211; Février 2010</span></a></li>
		<li id="menu-item-13223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-mars-annee-2010/"><span>No 02 &#8211; Mars 2010</span></a></li>
		<li id="menu-item-13224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/avril-mai-annee-2010/"><span>No 03 &#8211; Avril-Mai 2010</span></a></li>
		<li id="menu-item-13225" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-juin-annee-2010/"><span>No 04 &#8211; Juin 2010</span></a></li>
		<li id="menu-item-13226" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-juillet-annee-2010/"><span>No 05 &#8211; Juillet 2010</span></a></li>
		<li id="menu-item-13227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/article-aout-annee-2010/"><span>No 06 &#8211; Août 2010</span></a></li>
		<li id="menu-item-13228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/septembre-annee-2010/"><span>No 07 &#8211; Septembre 2010</span></a></li>
		<li id="menu-item-13229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/mois-doctobre-annee-2010/"><span>No 08 &#8211; Octobre 2010</span></a></li>
		<li id="menu-item-13230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/novembre-2010/"><span>No 09 &#8211; Novembre 2010</span></a></li>
		<li id="menu-item-13231" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2010/decembre-annee-2010/"><span>No 10 &#8211; Décembre 2010</span></a></li>
	</ul>
</li>
	<li id="menu-item-13210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee-2009/"><span>Année 2009</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/article-fevrier-annee-2009/"><span>No 01 &#8211; Février 2009</span></a></li>
		<li id="menu-item-13212" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/mars-2009/"><span>No 02 &#8211; Mars 2009</span></a></li>
		<li id="menu-item-13213" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/avril-mai-annee-2009/"><span>No 03 &#8211; Avril-Mai 2009</span></a></li>
		<li id="menu-item-13214" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/article-juin-annee-2009/"><span>No 04 &#8211; Juin 2009</span></a></li>
		<li id="menu-item-13215" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/article-juillet-annee-2009/"><span>No 05 &#8211; Juillet 2009</span></a></li>
		<li id="menu-item-13216" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/article-aout-annee-2009/"><span>No 06 &#8211; Août 2009</span></a></li>
		<li id="menu-item-13217" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/septembre-annee-2009/"><span>No 07 &#8211; Septembre 2009</span></a></li>
		<li id="menu-item-13218" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/mois-doctobre-annee-2009/"><span>No 08 &#8211; Octobre 2009</span></a></li>
		<li id="menu-item-13219" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/novembre-annee-2009/"><span>No 09 &#8211; Novembre 2009</span></a></li>
		<li id="menu-item-13220" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2009/decembre-annee-2009/"><span>No 10 &#8211; Décembre 2009</span></a></li>
	</ul>
</li>
	<li id="menu-item-13199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2008/"><span>Année 2008</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-13200" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/fevrier-2008/"><span>No 01 &#8211; Février 2008</span></a></li>
		<li id="menu-item-13201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/mars-2008/"><span>No 02 &#8211; Mars 2008</span></a></li>
		<li id="menu-item-13202" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/avril-mai-2008/"><span>No 03 &#8211; Avril-Mai 2008</span></a></li>
		<li id="menu-item-13203" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/juin-2008/"><span>No 04 &#8211; Juin 2008</span></a></li>
		<li id="menu-item-13204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/juillet-2008/"><span>No 05 &#8211; Juillet 2008</span></a></li>
		<li id="menu-item-13205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/aout-2008/"><span>No 06 &#8211; Août 2008</span></a></li>
		<li id="menu-item-13206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2008/septembre-2008/"><span>No 07 &#8211; Septembre 2008</span></a></li>
	</ul>
</li>
	<li id="menu-item-19331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee2007/"><span>Année 2007</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-19338" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/fevrier-2007/"><span>No 01 &#8211; Février 2007</span></a></li>
		<li id="menu-item-19339" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/mars-2007/"><span>No 02 &#8211; Mars 2007</span></a></li>
		<li id="menu-item-19340" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/avril-mai-2007/"><span>No 03 &#8211; Avril-Mai 2007</span></a></li>
		<li id="menu-item-19325" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/juin-2007/"><span>No 04 &#8211; Juin 2007</span></a></li>
		<li id="menu-item-19326" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/juillet-2007/"><span>No 05 &#8211; Juillet 2007</span></a></li>
		<li id="menu-item-19327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/aout-2007/"><span>No 06 &#8211; Août 2007</span></a></li>
		<li id="menu-item-19328" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/septembre-2007/"><span>No 07 &#8211; Septembre 2007</span></a></li>
		<li id="menu-item-19347" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/octobre-2007/"><span>No 08 &#8211; Octobre 2007</span></a></li>
		<li id="menu-item-19348" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/novembre-2007/"><span>No 09 &#8211; Novembre 2007</span></a></li>
		<li id="menu-item-19349" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee2007/decembre-2007/"><span>No 10 &#8211; Décembre 2007</span></a></li>
	</ul>
</li>
	<li id="menu-item-19330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee-2006/"><span>Année 2006</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-19335" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/fevrier-2006/"><span>No 01 &#8211; Février 2006</span></a></li>
		<li id="menu-item-19336" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/mars-2006/"><span>No 02 &#8211; Mars 2006</span></a></li>
		<li id="menu-item-19337" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/avril-mai-2006/"><span>No 03 &#8211; Avril-Mai 2006</span></a></li>
		<li id="menu-item-19321" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/juin-2006/"><span>No 04 &#8211; Juin 2006</span></a></li>
		<li id="menu-item-19322" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/juillet-2006/"><span>No 05 &#8211; Juillet 2006</span></a></li>
		<li id="menu-item-19323" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/aout-2006/"><span>No 06 &#8211; Août 2006</span></a></li>
		<li id="menu-item-19324" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/septembre-2006/"><span>No 07 &#8211; Septembre 2006</span></a></li>
		<li id="menu-item-19344" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/octobre-2006/"><span>No 08 &#8211; Octobre 2006</span></a></li>
		<li id="menu-item-19345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/novembre-2006/"><span>No 09 &#8211; Novembre 2006</span></a></li>
		<li id="menu-item-19346" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2006/decembre-2006/"><span>No 10 &#8211; Décembre 2006</span></a></li>
	</ul>
</li>
	<li id="menu-item-19329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/archives/parution/annee-2005/"><span>Année 2005</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-19332" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-fevrier-annee-2005/"><span>No 01 &#8211; Février 2005</span></a></li>
		<li id="menu-item-19333" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-mars-annee-2005/"><span>No 02 &#8211; Mars 2005</span></a></li>
		<li id="menu-item-19334" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/avril-mai/"><span>No 03 &#8211; Avril-Mai 2005</span></a></li>
		<li id="menu-item-19350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-juin-annee-2005/"><span>No 04 &#8211; Juin 2005</span></a></li>
		<li id="menu-item-19351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-juillet-annee-2005/"><span>No 05 &#8211; Juillet 2005</span></a></li>
		<li id="menu-item-19352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/article-aout-annee-2005/"><span>No 06 &#8211; Août 2005</span></a></li>
		<li id="menu-item-19353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/septembre-annee-2005/"><span>No 07 &#8211; Septembre 2005</span></a></li>
		<li id="menu-item-19341" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/mois-doctobre-annee-2005/"><span>No 08 &#8211; Octobre 2005</span></a></li>
		<li id="menu-item-19342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/novembre-annee-2005/"><span>No 09 &#8211; Novembre 2005</span></a></li>
		<li id="menu-item-19343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/archives/parution/annee-2005/decembre-annee-2005/"><span>No 10 &#8211; Décembre 2005</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-15323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/publications/"><span>publications</span></a>
<ul  class="sub-menu">
	<li id="menu-item-15298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://journallephare.org/nos-publications/"><span>Livres</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-15296" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/jean-claude-cote-chroniques-dun-eternel-impertinent/"><span>JEAN-CLAUDE CÔTÉ – Chroniques d’un éternel impertinent</span></a></li>
		<li id="menu-item-15300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/marceline-richard-ma-vie-maille-par-maille/"><span>MARCELINE RICHARD – Ma vie, maille par maille.</span></a></li>
		<li id="menu-item-15299" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/marceline-richard-cent-ans-de-foi-1906-2006/"><span>MARCELINE RICHARD – Cent ans de foi 1906-2006</span></a></li>
	</ul>
</li>
	<li id="menu-item-15567" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/publications/album-photos/"><span>album photos</span></a></li>
	<li id="menu-item-15324" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/publications/videos/"><span>Vidéos</span></a></li>
</ul>
</li>
<li id="menu-item-15292" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/calendrier-2/"><span>Calendrier</span></a></li>
<li id="menu-item-15313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/services/"><span>Services</span></a>
<ul  class="sub-menu">
	<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/vendre/"><span>À Vendre</span></a></li>
	<li id="menu-item-15317" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/services-dimpression-2/"><span>Services d&rsquo;impression</span></a></li>
	<li id="menu-item-15321" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/acheter-une-publicite/"><span>Acheter une publicité</span></a></li>
</ul>
</li>
<li id="menu-item-15310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/soutenir/"><span>Impliquez-vous</span></a>
<ul  class="sub-menu">
	<li id="menu-item-16416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/apropos/partenaires/amis-du-journal/"><span>Amis du Journal</span></a></li>
	<li id="menu-item-15293" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/carte-de-membre/"><span>Carte de membre</span></a></li>
	<li id="menu-item-15295" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/devenir-benevole-au-journal/"><span>Devenir bénévole au Journal!</span></a></li>
	<li id="menu-item-15314" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/bouquinerie-du-journal/"><span>Bouquinerie du Journal</span></a></li>
</ul>
</li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://journallephare.org/category/apropos/"><span>À propos</span></a>
<ul  class="sub-menu">
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="http://journallephare.org/2017/07/10/contactez-nous/"><span>besoin d&rsquo;informations!</span></a></li>
	<li id="menu-item-15311" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://journallephare.org/category/mission/"><span>Mission</span></a></li>
	<li id="menu-item-15318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/statuts-et-reglement-du-journal/"><span>Statuts et Règlements du Journal</span></a></li>
	<li id="menu-item-15304" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/politique-et-code-dethique-du-journal/"><span>Politiques et code d&rsquo;éthique du Journal</span></a></li>
	<li id="menu-item-15301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/partenaires/"><span>Partenaires</span></a></li>
	<li id="menu-item-19508" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://journallephare.org/plan-du-site/"><span>Plan du site</span></a></li>
</ul>
</li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/journallephare.org/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/journallephare" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-envelope"><a href="mailto:redaction@journallephare.org" target="_blank" rel="alternate" title="Courriel"><i class="fa fa-envelope"></i> <span>Courriel</span></a></li>
                            <li class="li-rss"><a href="http://journallephare.org//?feed=rss2" target="_blank" rel="alternate" title="Flux"><i class="fa fa-rss"></i> <span>Flux</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://journallephare.org">
                        <input type="text" name="s" class="s" value="" placeholder="Écrivez et appuyez sur entrée" />
                        <button class="submit" role="button" title="Suivant"><span>Suivant</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://journallephare.org/" rel="home">
                                
                                    <img src="http://journallephare.org/wp-content/uploads/2017/07/internet-entete2017.gif" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
            </div><!-- .container -->
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
    <div class="content">
        
            
        <main id="primary" class="content-area" role="main">
            
            <figure class="post-thumbnail">
            <img width="1536" height="1024" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?fit=1536%2C1024" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?w=1536 1536w, https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?resize=300%2C200 300w, https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?resize=768%2C512 768w, https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?resize=1024%2C682 1024w, https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?resize=480%2C320 480w, https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?resize=750%2C500 750w" sizes="(max-width: 1536px) 100vw, 1536px" data-attachment-id="19007" data-permalink="http://journallephare.org/2017/07/24/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5/134a6337-2/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?fit=1536%2C1024" data-orig-size="1536,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="134A6337" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg?fit=1020%2C679" />    </figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">Le rappel : nouvelles du Village  en chanson de Petite-Vallée</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-07-24T19:14:16+00:00">Publié le 24 juillet, 2017</time>
                    </span><!-- .meta-date -->
                    
                                        <span class="meta-category">
                        Dans <a href="http://journallephare.org/category/archives/parution/annee-2017/no-05-juillet-2017/" rel="category tag">No 05 - Juillet 2017</a>.                    </span><!-- .meta-category -->
                    
                                        <span class="meta-author">
                        par <a href="http://journallephare.org/author/jackno/" rel="author">Marc-Antoine Dufresne, adjoint à la direction artistique</a>                    </span><!-- .meta-author -->
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">

                <div class="entry-content">
                    <div class="pf-content"><p><strong>Festival en chanson de Petite-Vallée : déferlante de records</strong></p>
<p>La 35e édition du Festival en chanson de Petite-Vallée s’est conclue le 9 juillet dernier après une ultime nuit marquée par les concerts pop-rock de Karim Ouellet et de Raton Lover. À l’heure où les dernières braises des feux de grève s’essoufflaient, les artisans de l’événement gaspésien étaient déjà à faire le bilan de cette année anniversaire, marquée par une programmation artistique relevée et des records historiques d’achalandage. <br />
 <strong>Coups d’éclat</strong></p>
<p>Du 29 juin au 8 juillet, c’est une quarantaine de spectacles qui furent présentés à Petite-Vallée et dans le village voisin de Grande-Vallée. Parmi les moments forts ayant ponctué ces dix jours de festivités, soulignons d’emblée le spectacle de la Petite École de la chanson qui a rassemblé 430 enfants autour du répertoire de Patrick Norman et des Sœurs Boulay, le passeur et les artistes complices de l’édition 2017.</p>
<p>L’union des voix autochtones et allochtones des Chansons rassembleuses, les créations des chansonneurs de la Destination Chanson Fleuve, les acrobaties et les jeux clownesques de Vague de cirque, les fins de soirée festives de la Vieille Forge, les sessions acoustiques du Shed à Léon, la série « voix de femmes » ou encore les grands concerts des Norman, Boulay, Michaud, Vallières et Cormier présentés au Chapiteau Québecor sont autant de moments qui resteront gravés dans la mémoire des organisateurs et dans celle des milliers de festivaliers présents.</p>
<p>Aux guichets, quelque 11 700 entrées ont été comptabilisés représentant ainsi une augmentation des émissions de billets de 63 % par rapport à l’an dernier. Quant à eux, les sites des différentes activités auront vu défiler plus de 20 000 personnes, comparativement à 16 000 visiteurs recensés lors de la dernière étude d’achalandage effectuée en 2016. «<em> C’est une année de tous les records,</em> de s’exclamer Alan Côté, le directeur général et artistique. Nous avons eu les plus grandes foules de l’histoire du Festival, notamment pour les concerts d’après-midi qui ont presque tous affichés complets. L’assistance des grands spectacles a quant à elle oscillé entre 700 et 1600 personnes. »</p>
<p><strong>L’union fait la force<br />
 </strong>Le Festival en chanson poursuivait cette année son partenariat avec la municipalité de Grande-Vallée, hôte des spectacles à grand déploiement depuis 2016. Cette collaboration s’est vue renforcée dans le cadre du 175e anniversaire du village ; les autorités municipales ayant confié au Festival les aspects logistiques de sa programmation de grandes festivités, qui avaient entre autres comme tête d’affiche Éric Lapointe.</p>
<p>Second partenariat, celui avec le Festival de la chanson de Tadoussac aura mené à la naissance de la Destination Chanson Fleuve, un parcours artistique unique dédié aux artistes de la relève en chanson. MCC, Juste Robert, Laura Babin, Étienne Fletcher, Lou-Adriane Cassidy, Simon Daniel, Rose Bouche et Boule sont les chansonneurs de cette première cuvée ayant pu vivre une expérience humaine et artistique sans égale. L’union des forces des deux événements aura aussi facilité la venue d’une dizaine de journalistes et de professionnels européens.</p>
<p>Enfin, mettons en exergue le support de précieux partenaires majeurs dont Hydro-Québec et Québecor, respectivement co-présentateurs du festival. À ceux-ci s’ajoutent Desjardins et Sirius XM qui continuent de joindre leurs voix à celle des organisateurs du Festival en chanson de Petite-Vallée.</p>
<p><strong>À Petite-Vallée, l’été est un long festival</strong></p>
<p>L’été culturel se poursuit à Petite-Vallée. Jusqu’au début du mois de septembre, le Théâtre de la Vieille Forge présente des spectacles à tous les soirs, ou presque. Passez y faire votre tour, vous pourriez y voir les concerts d’Alejandra Ribera, Michel Rivard, Benoît Paradis, Thomas Hellman, QW4RTZ, Ingrid St-Pierre, Quartom, les spectacles d’humour de Katherine Levac et Martin Perizzolo ou encore la comédie « Chez Paul-Ette, bière, vin, liqueur et nouveautés ». On vous attend ! .</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img src="https://i1.wp.com/icons/printfriendly-icon-md.png?w=1020" alt="Print Friendly" style="display: inline" data-recalc-dims="1" />Impression</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19000" class="share-facebook sd-button share-icon no-text" href="http://journallephare.org/2017/07/24/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19000" class="share-twitter sd-button share-icon no-text" href="http://journallephare.org/2017/07/24/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19000" class="share-google-plus-1 sd-button share-icon no-text" href="http://journallephare.org/2017/07/24/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-59339387-19000-59772af963463' data-src='https://widgets.wp.com/likes/#blog_id=59339387&amp;post_id=19000&amp;origin=journallephare.org&amp;obj_id=59339387-19000-59772af963463' data-name='like-post-frame-59339387-19000-59772af963463'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->

                                    <div class="post-share share-4 single-share">
                        <ul>
                            <li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fjournallephare.org%2F2017%2F07%2F24%2Fle-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5%2F&p[images][0]=http://journallephare.org/wp-content/uploads/2017/07/134A6337-1.jpg" title="Facebook" class="share"><span>Facebook</span></a></li>
                    <li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fjournallephare.org%2F2017%2F07%2F24%2Fle-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5%2F&amp;text=Le+rappel+%3A+nouvelles+du+Village++en+chanson+de+Petite-Vall%C3%A9e" title="Twitter" class="share"><span>Twitter</span></a></li>
                    <li class="li-google-plus"><a data-href="https://plus.google.com/share?url=http%3A%2F%2Fjournallephare.org%2F2017%2F07%2F24%2Fle-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5%2F" title="Google+" class="share"><span>Google</span></a></li>
                    <li class="li-pinterest"><a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Google+"><span>Pinterest</span></a></li>
                        </ul>
                    </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="http://journallephare.org/tag/festival-en-chanson-de-petite-vallee/" rel="tag">Festival en Chanson de Petite-Vallée</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>Ces articles pourraient vous intéresser : </span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-16872" class="post-grid post-16872 post type-post status-publish format-standard has-post-thumbnail hentry category-no-04-juin-2017 tag-festival-en-chanson-de-petite-vallee"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://journallephare.org/2017/06/19/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-4/">                <img width="480" height="384" src="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/06/Untitled-4.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-attachment-id="14775" data-permalink="http://journallephare.org/2016/06/20/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee/untitled-4-2/" data-orig-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/06/Untitled-4.jpg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-4" data-image-description="" data-medium-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/06/Untitled-4.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/06/Untitled-4.jpg?fit=900%2C600" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-06-19T19:50:49+00:00" title="19 juin, 2017">19 juin, 2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://journallephare.org/2017/06/19/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-4/">Le rappel : nouvelles du Village  en chanson de Petite-Vallée</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    À Petite-Vallée, l’été est un long festival ! À Petite-Vallée, l’été est un long festival ! Dès la                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-14367" class="post-grid post-14367 post type-post status-publish format-standard has-post-thumbnail hentry category-no-03-avril-mai-2016 tag-festival-en-chanson-de-petite-vallee tag-marc-antoine-dusfresne"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://journallephare.org/2016/05/02/le-rappel/">                <img width="427" height="200" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/02/signature-courriel_2016.jpg?resize=427%2C200" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/02/signature-courriel_2016.jpg?w=427 427w, https://i1.wp.com/journallephare.org/wp-content/uploads/2016/02/signature-courriel_2016.jpg?resize=300%2C141 300w" sizes="(max-width: 427px) 100vw, 427px" data-attachment-id="14029" data-permalink="http://journallephare.org/2016/02/09/le-rappel-marc-antoine-dufresne-adjoint-a-la-direction-artistique-et-aux-communications-5/signature-courriel_2016/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/02/signature-courriel_2016.jpg?fit=427%2C200" data-orig-size="427,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="signature-courriel_2016" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/02/signature-courriel_2016.jpg?fit=300%2C141" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/02/signature-courriel_2016.jpg?fit=427%2C200" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2016-05-02T19:12:57+00:00" title="2 mai, 2016">2 mai, 2016</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://journallephare.org/2016/05/02/le-rappel/">Le Rappel</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    34e Festival en chanson : la programmation est connue ! Le Festival en chanson de Petite-Vallée dévoilait dernièrement la                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-14524" class="post-grid post-14524 post type-post status-publish format-standard has-post-thumbnail hentry category-avril-2016 tag-festival-en-chanson-de-petite-vallee tag-marc-antoine-dusfresne post-featured"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://journallephare.org/2016/04/27/des-grands-spectacles-sous-le-chapiteau-au-festival-en-chanson-de-petite-vallee/">                <img width="480" height="384" src="https://i2.wp.com/journallephare.org/wp-content/uploads/2016/04/entete-de-lettre.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/journallephare.org/wp-content/uploads/2016/04/entete-de-lettre.jpg?resize=480%2C384 480w, https://i2.wp.com/journallephare.org/wp-content/uploads/2016/04/entete-de-lettre.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/journallephare.org/wp-content/uploads/2016/04/entete-de-lettre.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="14526" data-permalink="http://journallephare.org/2016/04/27/des-grands-spectacles-sous-le-chapiteau-au-festival-en-chanson-de-petite-vallee/entete-de-lettre/" data-orig-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2016/04/entete-de-lettre.jpg?fit=2400%2C600" data-orig-size="2400,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="entete de lettre" data-image-description="" data-medium-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2016/04/entete-de-lettre.jpg?fit=300%2C75" data-large-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2016/04/entete-de-lettre.jpg?fit=1020%2C255" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2016-04-27T19:00:38+00:00" title="27 avril, 2016">27 avril, 2016</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://journallephare.org/2016/04/27/des-grands-spectacles-sous-le-chapiteau-au-festival-en-chanson-de-petite-vallee/">Des grands spectacles sous le chapiteau au Festival en Chanson de Petite-Vallée</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Cette année, le Festival en chanson de Petite-Vallée présentera sa série de grands spectacles sous chapiteau.                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
            
            
<div id="comments" class="comments-area">

	
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/24/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=59339387&#038;postid=19000&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=R%C3%A9agissez+%C3%A0+cet+article&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=fr_CA&#038;jetpack_version=5.1&#038;sig=3214f21c2c9fc95d6ecee0361beedd29d9522515#parent=http%3A%2F%2Fjournallephare.org%2F2017%2F07%2F24%2Fle-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
            
        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">

            <div id="widget-area" class="widget-area" role="complementary">
                        <aside id="ads-5" class="widget widget_ads"><h3 class="widget-title"><span>Journal Virtuel</span></h3><div class="ad-container"><a href="http://journallephare.org/le-phare-virtuel/" target="_blank"><img src="http://journallephare.org/wp-content/uploads/2017/06/JUIN-2017-1.jpg" alt="JUIN-2017-1.jpg" /></a><div class="clearfix"></div></div></aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title"><span>Infolettre</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Abonnez-vous à notre infolettre pour être avertis lorsqu'un nouvel article sera publié.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Courriel						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Courriel" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://journallephare.org/2017/07/24/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="ai1ec_agenda_widget-4" class="widget widget_ai1ec_agenda_widget">

	<h3 class="widget-title"><span>Événements à venir</span></h3>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;26-7-2017&#x2F;">
						<div class="ai1ec-month">Juil</div>
						<div class="ai1ec-day">26</div>
						<div class="ai1ec-weekday">mer</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-15854
									ai1ec-event-instance-id-107
									">

									<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;parution-du-journal-6&#x2F;&#x3F;instance_id&#x3D;107"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												16 h 00
											</span>
										
										<span class="ai1ec-event-title">
											Parution du journal
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-107">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;parution-du-journal-6&#x2F;&#x3F;instance_id&#x3D;107"
		   class="ai1ec-load-event"
			>Parution du journal</a>
					</span>

	
	<div class="ai1ec-event-time">
					Juil 26 @ 16 h 00 – 17 h 00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;Impression</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;16-8-2017&#x2F;">
						<div class="ai1ec-month">Août</div>
						<div class="ai1ec-day">16</div>
						<div class="ai1ec-weekday">mer</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-16253
									ai1ec-event-instance-id-151
									">

									<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;service-canada-3&#x2F;&#x3F;instance_id&#x3D;151"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												17 h 17
											</span>
										
										<span class="ai1ec-event-title">
											Service Canada
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-151">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;service-canada-3&#x2F;&#x3F;instance_id&#x3D;151"
		   class="ai1ec-load-event"
			>Service Canada</a>
					</span>

	
	<div class="ai1ec-event-time">
					Août 16 @ 17 h 17 – 18 h 17
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;service-canada-3&#x2F;&#x3F;instance_id&#x3D;151">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/03/téléchargement-1.jpg?fit=150%2C150" alt="Service Canada @ Espace Esdras-Minville | Grande-Vallée | Québec | Canada" width="150" height="150" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;Impression</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;17-8-2017&#x2F;">
						<div class="ai1ec-month">Août</div>
						<div class="ai1ec-day">17</div>
						<div class="ai1ec-weekday">jeu</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-15845
									ai1ec-event-instance-id-98
									">

									<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;tombee-des-articles-8&#x2F;&#x3F;instance_id&#x3D;98"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												16 h 00
											</span>
										
										<span class="ai1ec-event-title">
											Tomb&eacute;e des articles
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-98">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;tombee-des-articles-8&#x2F;&#x3F;instance_id&#x3D;98"
		   class="ai1ec-load-event"
			>Tomb&eacute;e des articles</a>
					</span>

	
	<div class="ai1ec-event-time">
					Août 17 @ 16 h 00 – 17 h 00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;Impression</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;30-8-2017&#x2F;">
						<div class="ai1ec-month">Août</div>
						<div class="ai1ec-day">30</div>
						<div class="ai1ec-weekday">mer</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-15855
									ai1ec-event-instance-id-108
									">

									<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;parution-du-journal-7&#x2F;&#x3F;instance_id&#x3D;108"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												16 h 00
											</span>
										
										<span class="ai1ec-event-title">
											Parution du journal
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-108">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;parution-du-journal-7&#x2F;&#x3F;instance_id&#x3D;108"
		   class="ai1ec-load-event"
			>Parution du journal</a>
					</span>

	
	<div class="ai1ec-event-time">
					Août 30 @ 16 h 00 – 17 h 00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;Impression</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="https://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fjournallephare.org&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside><aside id="latest-posts-2" class="widget widget_display_posts"><h3 class="widget-title"><span>Nouvelles récentes</span></h3>				
			<div class="latest-posts">
                
                <ul class="latest-list">
			
					
		
				<li class="latest-article format-standard">
                    
                                        <figure class="latest-thumb">
                        <a href="http://journallephare.org/2017/07/24/vie-municipale-14/">
                            <img width="480" height="384" src="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?resize=480%2C384 480w, https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="19061" data-permalink="http://journallephare.org/2017/07/24/vie-municipale-14/tablee/" data-orig-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?fit=1536%2C1024" data-orig-size="1536,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499604605&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TABLÉE" data-image-description="" data-medium-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?fit=1020%2C680" />                        </a>
                    </figure><!-- .latest-thumb -->
                                        <section class="latest-content">
                        <time class="latest-date" datetime="2017-07-24T19:30:52+00:00">24 juillet, 2017</time>
                        <h3 class="latest-title"><a href="http://journallephare.org/2017/07/24/vie-municipale-14/">Vie municipale</a></h3>
                    </section>
                    
                    <div class="clearfix"></div>
                    
				</li><!-- .post-item -->
		
					
		
				<li class="latest-article format-gallery">
                    
                                        
                    <figure class="latest-thumb">
                        <a href="http://journallephare.org/2017/07/24/le-cercle-de-fermieres-vous-informe-7/">
                                                        <img src="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_7296-1.jpg?resize=480%2C384" width="480" height="384" alt="" />
                            
                        </a>
                    </figure><!-- .latest-thumb -->
                    
                                        <section class="latest-content">
                        <time class="latest-date" datetime="2017-07-24T19:29:26+00:00">24 juillet, 2017</time>
                        <h3 class="latest-title"><a href="http://journallephare.org/2017/07/24/le-cercle-de-fermieres-vous-informe-7/">Le Cercle de Fermières vous informe</a></h3>
                    </section>
                    
                    <div class="clearfix"></div>
                    
				</li><!-- .post-item -->
		
					
		
				<li class="latest-article format-standard">
                    
                                        <figure class="latest-thumb">
                        <a href="http://journallephare.org/2017/07/24/celebrations-175e-anniversaire-de-grande-vallee/">
                            <img width="480" height="384" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?resize=480%2C384 480w, https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?zoom=2&amp;resize=480%2C384 960w, https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="19075" data-permalink="http://journallephare.org/2017/07/24/celebrations-175e-anniversaire-de-grande-vallee/dsc_8518/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?fit=1536%2C1024" data-orig-size="1536,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499598105&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_8518" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?fit=1020%2C680" />                        </a>
                    </figure><!-- .latest-thumb -->
                                        <section class="latest-content">
                        <time class="latest-date" datetime="2017-07-24T19:27:07+00:00">24 juillet, 2017</time>
                        <h3 class="latest-title"><a href="http://journallephare.org/2017/07/24/celebrations-175e-anniversaire-de-grande-vallee/">Célébrations 175e anniversaire  de Grande-Vallée</a></h3>
                    </section>
                    
                    <div class="clearfix"></div>
                    
				</li><!-- .post-item -->
		
			                    
                </ul>
			
				<div class="clearfix"></div>
                
			</div><!-- .latest--posts -->
		
							
				</aside>		<aside id="most-viewed-posts-2" class="widget widget_most_viewed_entries">		<h3 class="widget-title"><span>Articles les plus vus</span></h3>

        		<div class="wi-popular popular-big">
                        
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2016/05/05/plan-du-site/">                <img width="200" height="254" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg?resize=200%2C254" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" data-attachment-id="15878" data-permalink="http://journallephare.org/logo-25-ans-phare-fond-bleue/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg?fit=200%2C254" data-orig-size="200,254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;LOGO-25 ANS PHARE-FOND BLEUE&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LOGO-25 ANS PHARE-FOND BLEUE" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg?fit=200%2C254" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg?fit=200%2C254" />            
                            
            </a>        </figure>
                    <span class="popular-counter">01</span>
                <span class="view-count">5418 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2016/05/05/plan-du-site/">Plan du site</a></h3>
            
            <div class="popular-content">
                <p> &hellip; <a href="http://journallephare.org/2016/05/05/plan-du-site/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2017/01/07/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe/">                <img width="480" height="384" src="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?resize=480%2C384 480w, https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="16029" data-permalink="http://journallephare.org/2017/01/07/16027-revision-v1/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe-2/" data-orig-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Visite virtuelle de l&rsquo;unité d&rsquo;oncologie de l&rsquo;Hôpital de Gaspé" data-image-description="" data-medium-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2017/01/visite-virtuelle-de-l-rsquo-unit-d-rsquo-oncologie-de-l-rsquo-h-pital-de-gasp.jpg?fit=1020%2C574" />            
                <span class="format-sign sign-video"><i class="fa fa-play"></i></span>            
            </a>        </figure>
                    <span class="popular-counter">02</span>
                <span class="view-count">4419 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2017/01/07/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe/">Visite virtuelle de l&rsquo;unité d&rsquo;oncologie de l&rsquo;Hôpital de Gaspé</a></h3>
            
            <div class="popular-content">
                <p>Cette vidéo présente l'unité d'oncologie de l'Hôpital de Gaspé, le parcours que vous ferez lors de votre premier traitement, le &hellip; <a href="http://journallephare.org/2017/01/07/visite-virtuelle-de-lunite-doncologie-de-lhopital-de-gaspe/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/">                <img width="480" height="384" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?resize=480%2C384 480w, https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="15966" data-permalink="http://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/15823525_10155109383673287_6371024320766156431_n/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?fit=960%2C640" data-orig-size="960,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15823525_10155109383673287_6371024320766156431_n" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/12/15823525_10155109383673287_6371024320766156431_n.jpg?fit=960%2C640" />            
                            
            </a>        </figure>
                    <span class="popular-counter">03</span>
                <span class="view-count">2633 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/">La mer qui se déchaîne à Grande-Vallée!!</a></h3>
            
            <div class="popular-content">
                <p> &hellip; <a href="http://journallephare.org/2016/12/30/la-mer-qui-se-dechaine-a-grande-vallee/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2016/06/14/pluies-diluviennes/">                <img width="480" height="384" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?zoom=2&amp;resize=480%2C384 960w, https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="14891" data-permalink="http://journallephare.org/2016/06/14/pluies-diluviennes/dsc_3057/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?fit=1020%2C680" data-orig-size="1020,680" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465887383&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_3057" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2016/06/DSC_3057-e1476629506660.jpg?fit=1020%2C680" />            
                <span class="format-sign sign-gallery"><i class="fa fa-camera"></i></span>            
            </a>        </figure>
                    <span class="popular-counter">04</span>
                <span class="view-count">2250 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2016/06/14/pluies-diluviennes/">PLUIES DILUVIENNES</a></h3>
            
            <div class="popular-content">
                <p>AVIS PUBLICSuite aux pluies diluviennes des dernières heures, nous vous informons :Qu’un embâcle s’est formé au pont Galipeault, causant le démantèlement &hellip; <a href="http://journallephare.org/2016/06/14/pluies-diluviennes/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/">                <img width="469" height="239" src="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?resize=469%2C239" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?resize=469%2C239 469w, https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?resize=300%2C153 300w" sizes="(max-width: 469px) 100vw, 469px" data-attachment-id="15153" data-permalink="http://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/spital-chirurgie-herz-herztransplantation-organtransplantation-organ-transplantation-op-operationssaal-ops/" data-orig-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?fit=469%2C239" data-orig-size="469,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;KEYSTONE&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Das Spenderherz wird am 29. Januar 2004 im Inselspital in Bern in den Brustkorb des kranken Patienten eingesetzt. Das Spenderherz muss richtig plaziert und an den Blutkreislauf wieder angeschlossen werden, eine Arbeit, die von allen Beteiligten groesste Konzentration und eine hohe Praezision abverlangt.    (KEYSTONE\/Gaetan Bally)        ,       : FILM] === SAT3 ===&quot;,&quot;created_timestamp&quot;:&quot;1077320069&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SPITAL, CHIRURGIE, HERZ, HERZTRANSPLANTATION, ORGANTRANSPLANTATION, ORGAN, TRANSPLANTATION, OP, OPERATIONSSAAL, OPS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SPITAL, CHIRURGIE, HERZ, HERZTRANSPLANTATION, ORGANTRANSPLANTATION, ORGAN, TRANSPLANTATION, OP, OPERATIONSSAAL, OPS" data-image-description="" data-medium-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?fit=300%2C153" data-large-file="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/08/transplantations-cardiaques-keystone-469x239.jpg?fit=469%2C239" />            
                            
            </a>        </figure>
                    <span class="popular-counter">05</span>
                <span class="view-count">2235 views</span>            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/">Levée de fonds pour une transplantation cardiaque</a></h3>
            
            <div class="popular-content">
                <p>Cloridorme,  le 17 août 2016  Aux organismes, commerçants et donateurs MRC de la Côte de Gaspé et secteur l’Estran  Objet : &hellip; <a href="http://journallephare.org/2016/08/19/levee-de-fonds-pour-une-transplantation-cardiaque/" class="readmore">Plus</a></p>
            </div><!-- .popular-content -->
            
        		
		</div><!-- .wi-popular -->
        

		</aside>		<aside id="ads-2" class="widget widget_ads"><h3 class="widget-title"><span>Activité de financement</span></h3><div class="ad-container"><a href="http://journallephare.org/2017/03/18/campagne-de-souscription-annuelle-aupres-de-la-population/" target="_blank"><img src="http://journallephare.org/wp-content/uploads/2017/03/CARTE-2017-e1489849144699.jpg" alt="CARTE-2017-e1489849144699.jpg" /></a><div class="clearfix"></div></div></aside><aside id="facebook-2" class="widget widget_facebook"><h3 class="widget-title"><span>Facebook</span></h3><div class="fb-container"><fb:like-box href="https://www.facebook.com/journallephare.org/" width="265" show_faces="true" colorscheme="light" border_color="#000" stream="true" header="true"></fb:like-box></div></aside><aside id="search-2" class="widget widget_search"><div class="searchform">
    <form role="search" method="get" action="http://journallephare.org">
        <input type="text" name="s" class="s" value="" placeholder="Recherche…" />
        <button class="submit" role="button" title="Suivant"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search --></aside><aside id="about-2" class="widget widget_about"><figure class="about-image"><img src="http://journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-BLANC.jpg" alt="Barre latérale" /></figure><h3 class="widget-title"><span>Journal le Phare &#171;&#160;L&#8217;autre vision&#160;&#187;</span></h3><div class="widget-about"><div class="desc">Nous sommes un journal communautaire du secteur de l’Estran en Gaspésie (entre Sainte-Madeleine et Cloridorme). <br/></div></div><!-- .about-widget --></aside>                        <div class="gutter-sidebar"></div>
        </div><!-- .widget-area -->
    
</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://journallephare.org/2017/07/24/poivre-et-sel-11/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Article précédent</span> <span class="screen-reader-text">Article précédent :</span> <span class="post-title">Poivre et Sel</span></a></div><div class="nav-next"><a href="http://journallephare.org/2017/07/24/changements-a-la-direction-du-conseil-de-leau/" rel="next"><span class="meta-nav" aria-hidden="true">Article suivant<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Article suivant :</span> <span class="post-title">Changements à la direction du Conseil de l’eau</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Dernières nouvelles de No 05 - Juillet 2017</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-18986" class="post-small small-item post-18986 post type-post status-publish format-standard has-post-thumbnail hentry category-no-05-juillet-2017 post-featured"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://journallephare.org/2017/07/24/vie-municipale-14/">                <img width="480" height="384" src="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?resize=480%2C384 480w, https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="19061" data-permalink="http://journallephare.org/2017/07/24/vie-municipale-14/tablee/" data-orig-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?fit=1536%2C1024" data-orig-size="1536,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499604605&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TABLÉE" data-image-description="" data-medium-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/TABLÉE.jpg?fit=1020%2C680" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-07-24T19:30:52+00:00" title="24 juillet, 2017">24 juillet, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2017/07/24/vie-municipale-14/">Vie municipale</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Succès pour les grandes festivités du 175e La municipalité est fière de        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-18977" class="post-small small-item post-18977 post type-post status-publish format-gallery hentry category-no-05-juillet-2017 post_format-post-format-gallery"><div class="small-inner">
    
    
        <figure class="small-thumbnail thumbnail-type-secondary">
            <a href="http://journallephare.org/2017/07/24/le-cercle-de-fermieres-vous-informe-7/">
                <img src="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_7296-1.jpg?resize=480%2C384" width="480" height="384" alt="" />
            
                <span class="format-sign sign-gallery"><i class="fa fa-camera"></i></span>            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-07-24T19:29:26+00:00" title="24 juillet, 2017">24 juillet, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2017/07/24/le-cercle-de-fermieres-vous-informe-7/">Le Cercle de Fermières vous informe</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Les Fermières entrent dans la fête pour le 175e anniversaire de Grande-Vallée.        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-18983" class="post-small small-item post-18983 post type-post status-publish format-standard has-post-thumbnail hentry category-no-05-juillet-2017"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://journallephare.org/2017/07/24/celebrations-175e-anniversaire-de-grande-vallee/">                <img width="480" height="384" src="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?resize=480%2C384 480w, https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?zoom=2&amp;resize=480%2C384 960w, https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="19075" data-permalink="http://journallephare.org/2017/07/24/celebrations-175e-anniversaire-de-grande-vallee/dsc_8518/" data-orig-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?fit=1536%2C1024" data-orig-size="1536,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499598105&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_8518" data-image-description="" data-medium-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/journallephare.org/wp-content/uploads/2017/07/DSC_8518.jpg?fit=1020%2C680" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-07-24T19:27:07+00:00" title="24 juillet, 2017">24 juillet, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2017/07/24/celebrations-175e-anniversaire-de-grande-vallee/">Célébrations 175e anniversaire  de Grande-Vallée</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Allocution de madame Nathalie Côté, mairesse de Grande-Vallée Jacques, Mesdames, Messieurs, jeunes        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-18979" class="post-small small-item post-18979 post type-post status-publish format-standard has-post-thumbnail hentry category-no-05-juillet-2017"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://journallephare.org/2017/07/24/vive-le-festival/">                <img width="480" height="384" src="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/img_7952-2-1.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/img_7952-2-1.jpg?resize=480%2C384 480w, https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/img_7952-2-1.jpg?zoom=2&amp;resize=480%2C384 960w, https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/img_7952-2-1.jpg?zoom=3&amp;resize=480%2C384 1440w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="19071" data-permalink="http://journallephare.org/2017/07/24/vive-le-festival/img_7952-2-1/" data-orig-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/img_7952-2-1.jpg?fit=1536%2C1024" data-orig-size="1536,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="img_7952-2-1" data-image-description="" data-medium-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/img_7952-2-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/img_7952-2-1.jpg?fit=1020%2C680" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-07-24T19:25:53+00:00" title="24 juillet, 2017">24 juillet, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2017/07/24/vive-le-festival/">Vive le Festival !</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Une autre édition du Festival en chanson de Petite Vallée vient de        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-18981" class="post-small small-item post-18981 post type-post status-publish format-standard has-post-thumbnail hentry category-no-05-juillet-2017"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://journallephare.org/2017/07/24/cap-madeleine/">                <img width="480" height="384" src="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/20170707_063922.jpg?resize=480%2C384" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/20170707_063922.jpg?resize=480%2C384 480w, https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/20170707_063922.jpg?zoom=2&amp;resize=480%2C384 960w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="19069" data-permalink="http://journallephare.org/2017/07/24/cap-madeleine/20170707_063922/" data-orig-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/20170707_063922.jpg?fit=1024%2C1207" data-orig-size="1024,1207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170707_063922" data-image-description="" data-medium-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/20170707_063922.jpg?fit=255%2C300" data-large-file="https://i2.wp.com/journallephare.org/wp-content/uploads/2017/07/20170707_063922.jpg?fit=869%2C1024" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-07-24T19:23:10+00:00" title="24 juillet, 2017">24 juillet, 2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://journallephare.org/2017/07/24/cap-madeleine/">Cap Madeleine</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Manche d’Épée C’est au matin du 24 juin 2017, que les gens ont        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title"><span>Étiquettes</span></h3><div class="tagcloud"><a href="http://journallephare.org/tag/100-ans-de-foi/" class="tag-cloud-link tag-link-28 tag-link-position-1" style="font-size: 10.230088495575pt;" aria-label="100 ans de foi (2 éléments)">100 ans de foi</a>
<a href="http://journallephare.org/tag/agathe-lemieux/" class="tag-cloud-link tag-link-256 tag-link-position-2" style="font-size: 8pt;" aria-label="Agathe Lemieux (1 élément)">Agathe Lemieux</a>
<a href="http://journallephare.org/tag/alan-cote/" class="tag-cloud-link tag-link-48 tag-link-position-3" style="font-size: 10.230088495575pt;" aria-label="Alan Côté (2 éléments)">Alan Côté</a>
<a href="http://journallephare.org/tag/album-photos/" class="tag-cloud-link tag-link-295 tag-link-position-4" style="font-size: 12.955752212389pt;" aria-label="album photos (4 éléments)">album photos</a>
<a href="http://journallephare.org/tag/alzheimer/" class="tag-cloud-link tag-link-301 tag-link-position-5" style="font-size: 10.230088495575pt;" aria-label="alzheimer (2 éléments)">alzheimer</a>
<a href="http://journallephare.org/tag/avis-de-deces/" class="tag-cloud-link tag-link-74 tag-link-position-6" style="font-size: 10.230088495575pt;" aria-label="avis de décès (2 éléments)">avis de décès</a>
<a href="http://journallephare.org/tag/caci-estran/" class="tag-cloud-link tag-link-60 tag-link-position-7" style="font-size: 11.716814159292pt;" aria-label="CACI-ESTRAN (3 éléments)">CACI-ESTRAN</a>
<a href="http://journallephare.org/tag/cadets/" class="tag-cloud-link tag-link-62 tag-link-position-8" style="font-size: 11.716814159292pt;" aria-label="Cadets (3 éléments)">Cadets</a>
<a href="http://journallephare.org/tag/cc3007/" class="tag-cloud-link tag-link-63 tag-link-position-9" style="font-size: 10.230088495575pt;" aria-label="CC3007 (2 éléments)">CC3007</a>
<a href="http://journallephare.org/tag/cercle-des-fermieres/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 10.230088495575pt;" aria-label="cercle des fermières (2 éléments)">cercle des fermières</a>
<a href="http://journallephare.org/tag/chasse-et-peche-grande-vallee/" class="tag-cloud-link tag-link-258 tag-link-position-11" style="font-size: 8pt;" aria-label="chasse et peche grande-vallée (1 élément)">chasse et peche grande-vallée</a>
<a href="http://journallephare.org/tag/chronique-optometriste/" class="tag-cloud-link tag-link-68 tag-link-position-12" style="font-size: 10.230088495575pt;" aria-label="chronique optométriste (2 éléments)">chronique optométriste</a>
<a href="http://journallephare.org/tag/chronique-pharmaceutique/" class="tag-cloud-link tag-link-45 tag-link-position-13" style="font-size: 10.230088495575pt;" aria-label="chronique pharmaceutique (2 éléments)">chronique pharmaceutique</a>
<a href="http://journallephare.org/tag/commission-scolaire/" class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 10.230088495575pt;" aria-label="commission scolaire (2 éléments)">commission scolaire</a>
<a href="http://journallephare.org/tag/estran-agenda-21/" class="tag-cloud-link tag-link-31 tag-link-position-15" style="font-size: 10.230088495575pt;" aria-label="Estran-Agenda 21 (2 éléments)">Estran-Agenda 21</a>
<a href="http://journallephare.org/tag/festival-en-chanson-de-petite-vallee/" class="tag-cloud-link tag-link-47 tag-link-position-16" style="font-size: 14.814159292035pt;" aria-label="Festival en Chanson de Petite-Vallée (6 éléments)">Festival en Chanson de Petite-Vallée</a>
<a href="http://journallephare.org/tag/filles-disabelle-1306-notre-dame-des-vallees/" class="tag-cloud-link tag-link-43 tag-link-position-17" style="font-size: 10.230088495575pt;" aria-label="Filles d&#039;Isabelle #1306 Notre-Dame-des-Vallées (2 éléments)">Filles d&#039;Isabelle #1306 Notre-Dame-des-Vallées</a>
<a href="http://journallephare.org/tag/gaetanne-normand/" class="tag-cloud-link tag-link-41 tag-link-position-18" style="font-size: 13.946902654867pt;" aria-label="gaétanne normand (5 éléments)">gaétanne normand</a>
<a href="http://journallephare.org/tag/jacques-noel-minville/" class="tag-cloud-link tag-link-27 tag-link-position-19" style="font-size: 17.16814159292pt;" aria-label="jacques-noel minville (10 éléments)">jacques-noel minville</a>
<a href="http://journallephare.org/tag/jean-claude-cote/" class="tag-cloud-link tag-link-72 tag-link-position-20" style="font-size: 21.628318584071pt;" aria-label="Jean-Claude Côté (24 éléments)">Jean-Claude Côté</a>
<a href="http://journallephare.org/tag/journal-le-phare/" class="tag-cloud-link tag-link-26 tag-link-position-21" style="font-size: 16.672566371681pt;" aria-label="journal le phare (9 éléments)">journal le phare</a>
<a href="http://journallephare.org/tag/louise-heroux/" class="tag-cloud-link tag-link-259 tag-link-position-22" style="font-size: 8pt;" aria-label="Louise Heroux (1 élément)">Louise Heroux</a>
<a href="http://journallephare.org/tag/maison-des-aines/" class="tag-cloud-link tag-link-69 tag-link-position-23" style="font-size: 10.230088495575pt;" aria-label="maison des ainés (2 éléments)">maison des ainés</a>
<a href="http://journallephare.org/tag/marc-antoine-dusfresne/" class="tag-cloud-link tag-link-315 tag-link-position-24" style="font-size: 10.230088495575pt;" aria-label="Marc-Antoine Dusfresne (2 éléments)">Marc-Antoine Dusfresne</a>
<a href="http://journallephare.org/tag/marie-noelle-dion/" class="tag-cloud-link tag-link-40 tag-link-position-25" style="font-size: 10.230088495575pt;" aria-label="marie-noelle dion (2 éléments)">marie-noelle dion</a>
<a href="http://journallephare.org/tag/marie-noelle-minville/" class="tag-cloud-link tag-link-46 tag-link-position-26" style="font-size: 10.230088495575pt;" aria-label="Marie-Noëlle Minville (2 éléments)">Marie-Noëlle Minville</a>
<a href="http://journallephare.org/tag/me-jacques-bouchard-cd/" class="tag-cloud-link tag-link-70 tag-link-position-27" style="font-size: 10.230088495575pt;" aria-label="Me Jacques Bouchard CD (2 éléments)">Me Jacques Bouchard CD</a>
<a href="http://journallephare.org/tag/michel-lambert/" class="tag-cloud-link tag-link-257 tag-link-position-28" style="font-size: 10.230088495575pt;" aria-label="Michel Lambert (2 éléments)">Michel Lambert</a>
<a href="http://journallephare.org/tag/mot-du-president/" class="tag-cloud-link tag-link-24 tag-link-position-29" style="font-size: 13.946902654867pt;" aria-label="mot du président (5 éléments)">mot du président</a>
<a href="http://journallephare.org/tag/mrc-la-cote-de-gaspe/" class="tag-cloud-link tag-link-38 tag-link-position-30" style="font-size: 10.230088495575pt;" aria-label="MRC La Côte-de-Gaspé (2 éléments)">MRC La Côte-de-Gaspé</a>
<a href="http://journallephare.org/tag/municipalite-de-grande-vallee/" class="tag-cloud-link tag-link-33 tag-link-position-31" style="font-size: 11.716814159292pt;" aria-label="municipalité de Grande-Vallée (3 éléments)">municipalité de Grande-Vallée</a>
<a href="http://journallephare.org/tag/noel-denis-samson/" class="tag-cloud-link tag-link-25 tag-link-position-32" style="font-size: 11.716814159292pt;" aria-label="noel-denis samson (3 éléments)">noel-denis samson</a>
<a href="http://journallephare.org/tag/notaire/" class="tag-cloud-link tag-link-71 tag-link-position-33" style="font-size: 10.230088495575pt;" aria-label="Notaire (2 éléments)">Notaire</a>
<a href="http://journallephare.org/tag/orbite/" class="tag-cloud-link tag-link-240 tag-link-position-34" style="font-size: 17.663716814159pt;" aria-label="Orbite (11 éléments)">Orbite</a>
<a href="http://journallephare.org/tag/paroisse-de-cloridorme/" class="tag-cloud-link tag-link-307 tag-link-position-35" style="font-size: 10.230088495575pt;" aria-label="paroisse de cloridorme (2 éléments)">paroisse de cloridorme</a>
<a href="http://journallephare.org/tag/poivre-et-sel/" class="tag-cloud-link tag-link-253 tag-link-position-36" style="font-size: 22pt;" aria-label="Poivre et sel (26 éléments)">Poivre et sel</a>
<a href="http://journallephare.org/tag/regim/" class="tag-cloud-link tag-link-243 tag-link-position-37" style="font-size: 12.955752212389pt;" aria-label="REGIM (4 éléments)">REGIM</a>
<a href="http://journallephare.org/tag/reflexions/" class="tag-cloud-link tag-link-56 tag-link-position-38" style="font-size: 10.230088495575pt;" aria-label="Réflexions (2 éléments)">Réflexions</a>
<a href="http://journallephare.org/tag/sarah-gonthier/" class="tag-cloud-link tag-link-242 tag-link-position-39" style="font-size: 12.955752212389pt;" aria-label="Sarah Gonthier (4 éléments)">Sarah Gonthier</a>
<a href="http://journallephare.org/tag/tacim/" class="tag-cloud-link tag-link-52 tag-link-position-40" style="font-size: 10.230088495575pt;" aria-label="TACIM (2 éléments)">TACIM</a>
<a href="http://journallephare.org/tag/thierry-ratte/" class="tag-cloud-link tag-link-269 tag-link-position-41" style="font-size: 10.230088495575pt;" aria-label="thierry ratté (2 éléments)">thierry ratté</a>
<a href="http://journallephare.org/tag/therese-minville/" class="tag-cloud-link tag-link-54 tag-link-position-42" style="font-size: 10.230088495575pt;" aria-label="Thérèse Minville (2 éléments)">Thérèse Minville</a>
<a href="http://journallephare.org/tag/transport-adapte-et-collectif/" class="tag-cloud-link tag-link-53 tag-link-position-43" style="font-size: 13.946902654867pt;" aria-label="transport adapté et collectif (5 éléments)">transport adapté et collectif</a>
<a href="http://journallephare.org/tag/video/" class="tag-cloud-link tag-link-296 tag-link-position-44" style="font-size: 12.955752212389pt;" aria-label="video (4 éléments)">video</a>
<a href="http://journallephare.org/tag/village-relais/" class="tag-cloud-link tag-link-34 tag-link-position-45" style="font-size: 10.230088495575pt;" aria-label="village-relais (2 éléments)">village-relais</a></div>
</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Articles récents</span></h3>		<ul>
					<li>
				<a href="http://journallephare.org/2017/07/24/vie-municipale-14/">Vie municipale</a>
							<span class="post-date">24 juillet, 2017</span>
						</li>
					<li>
				<a href="http://journallephare.org/2017/07/24/le-cercle-de-fermieres-vous-informe-7/">Le Cercle de Fermières vous informe</a>
							<span class="post-date">24 juillet, 2017</span>
						</li>
					<li>
				<a href="http://journallephare.org/2017/07/24/celebrations-175e-anniversaire-de-grande-vallee/">Célébrations 175e anniversaire  de Grande-Vallée</a>
							<span class="post-date">24 juillet, 2017</span>
						</li>
					<li>
				<a href="http://journallephare.org/2017/07/24/vive-le-festival/">Vive le Festival !</a>
							<span class="post-date">24 juillet, 2017</span>
						</li>
					<li>
				<a href="http://journallephare.org/2017/07/24/cap-madeleine/">Cap Madeleine</a>
							<span class="post-date">24 juillet, 2017</span>
						</li>
				</ul>
		</aside>		                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title"><span>Commentaires récents</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Michel Lambert</span> dans <a href="http://journallephare.org/2017/05/08/rapport-annuel-2016-du-president/#comment-127">Rapport annuel 2016 du président</a></li><li class="recentcomments"><span class="comment-author-link">Michel Lambert</span> dans <a href="http://journallephare.org/2017/05/08/benevole-de-lannee-du-journal/#comment-126">Bénévole de l’année du Journal</a></li><li class="recentcomments"><span class="comment-author-link">Michel Lambert</span> dans <a href="http://journallephare.org/2017/05/08/en-caravane-allons-a-la-cabane-mission-accomplie/#comment-125">« En caravane, allons à la cabane» :  mission accomplie!</a></li><li class="recentcomments"><span class="comment-author-link">Lisette Bond Déry</span> dans <a href="http://journallephare.org/2017/03/27/nouvelle-du-club-fadoq-de-grande-vallee/#comment-124">Nouvelle du Club Fadoq de Grande-Vallée</a></li><li class="recentcomments"><span class="comment-author-link">conrad blanchette</span> dans <a href="http://journallephare.org/2015/08/24/premiere-mediatique-du-film-documentaire-madeleine-la-belle-jacques-noel-minville/#comment-102">Première médiatique du film documentaire «Madeleine La belle».</a></li></ul></aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="ai1ec_agenda_widget-3" class="widget widget_ai1ec_agenda_widget">

	<h3 class="widget-title"><span>Événements à venir</span></h3>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;26-7-2017&#x2F;">
						<div class="ai1ec-month">Juil</div>
						<div class="ai1ec-day">26</div>
						<div class="ai1ec-weekday">mer</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-15854
									ai1ec-event-instance-id-107
									">

									<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;parution-du-journal-6&#x2F;&#x3F;instance_id&#x3D;107"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												16 h 00
											</span>
										
										<span class="ai1ec-event-title">
											Parution du journal
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-107">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;parution-du-journal-6&#x2F;&#x3F;instance_id&#x3D;107"
		   class="ai1ec-load-event"
			>Parution du journal</a>
					</span>

	
	<div class="ai1ec-event-time">
					Juil 26 @ 16 h 00 – 17 h 00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;Impression</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;16-8-2017&#x2F;">
						<div class="ai1ec-month">Août</div>
						<div class="ai1ec-day">16</div>
						<div class="ai1ec-weekday">mer</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-16253
									ai1ec-event-instance-id-151
									">

									<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;service-canada-3&#x2F;&#x3F;instance_id&#x3D;151"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												17 h 17
											</span>
										
										<span class="ai1ec-event-title">
											Service Canada
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-151">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;service-canada-3&#x2F;&#x3F;instance_id&#x3D;151"
		   class="ai1ec-load-event"
			>Service Canada</a>
					</span>

	
	<div class="ai1ec-event-time">
					Août 16 @ 17 h 17 – 18 h 17
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;service-canada-3&#x2F;&#x3F;instance_id&#x3D;151">
			<div class="ai1ec-event-avatar timely  ai1ec-post_thumbnail ai1ec-portrait"><img src="https://i0.wp.com/journallephare.org/wp-content/uploads/2016/03/téléchargement-1.jpg?fit=150%2C150" alt="Service Canada @ Espace Esdras-Minville | Grande-Vallée | Québec | Canada" width="150" height="150" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">&nbsp;Impression</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;17-8-2017&#x2F;">
						<div class="ai1ec-month">Août</div>
						<div class="ai1ec-day">17</div>
						<div class="ai1ec-weekday">jeu</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-15845
									ai1ec-event-instance-id-98
									">

									<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;tombee-des-articles-8&#x2F;&#x3F;instance_id&#x3D;98"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												16 h 00
											</span>
										
										<span class="ai1ec-event-title">
											Tomb&eacute;e des articles
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-98">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;tombee-des-articles-8&#x2F;&#x3F;instance_id&#x3D;98"
		   class="ai1ec-load-event"
			>Tomb&eacute;e des articles</a>
					</span>

	
	<div class="ai1ec-event-time">
					Août 17 @ 16 h 00 – 17 h 00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;Impression</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;30-8-2017&#x2F;">
						<div class="ai1ec-month">Août</div>
						<div class="ai1ec-day">30</div>
						<div class="ai1ec-weekday">mer</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-15855
									ai1ec-event-instance-id-108
									">

									<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;parution-du-journal-7&#x2F;&#x3F;instance_id&#x3D;108"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												16 h 00
											</span>
										
										<span class="ai1ec-event-title">
											Parution du journal
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-108">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;parution-du-journal-7&#x2F;&#x3F;instance_id&#x3D;108"
		   class="ai1ec-load-event"
			>Parution du journal</a>
					</span>

	
	<div class="ai1ec-event-time">
					Août 30 @ 16 h 00 – 17 h 00
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;Impression</div>
	
</div>

								</div>
							 						 					</div>
				</div>
							<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;10-9-2017&#x2F;">
						<div class="ai1ec-month">Sep</div>
						<div class="ai1ec-day">10</div>
						<div class="ai1ec-weekday">dim</div>
											</a>
					<div class="ai1ec-date-events">
																					<div class="ai1ec-event
									ai1ec-event-id-16966
									ai1ec-event-instance-id-148
									ai1ec-allday">

									<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;concert-du-choeur-de-lestran&#x2F;&#x3F;instance_id&#x3D;148"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-allday-badge">
												all-day
											</span>
										
										<span class="ai1ec-event-title">
											Concert du choeur de l&rsquo;Estran
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup 
	ai1ec-event-instance-id-148">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;concert-du-choeur-de-lestran&#x2F;&#x3F;instance_id&#x3D;148"
		   class="ai1ec-load-event"
			>Concert du choeur de l&rsquo;Estran</a>
					</span>

	
	<div class="ai1ec-event-time">
					Sep 10 <span class="ai1ec-allday-badge">all-day</span>
			</div>

			<a class="ai1ec-load-event"
			href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;event&#x2F;concert-du-choeur-de-lestran&#x2F;&#x3F;instance_id&#x3D;148">
			<div class="ai1ec-event-avatar timely  ai1ec-content_img ai1ec-landscape"><img src="http://journallephare.org/wp-content/uploads/2016/04/10247232_10152443199303287_5214904420110513626_n-300x199.jpg" alt="Concert du choeur de l&#039;Estran @ Église de Madeleine | Madeleine-Centre | Québec | Canada" width="300" height="199" /></div>
		</a>
	
			<div class="ai1ec-popup-excerpt">Impression</div>
	
</div>

								</div>
							 													 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;calendrier-2&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="https://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fjournallephare.org&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;journallephare.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                                    <div id="footer-logo">
                <a href="http://journallephare.org/" rel="home">
                    <img src="http://journallephare.org/wp-content/uploads/2016/12/INT-LOGO-25-ANS-PHARE-FOND-BLEUE.jpg" data-retina="http://journallephare.org/journallephare/wp-content/uploads/2016/03/banniere-journal-2-1050.gif" alt="Footer logo" />
                </a>
            </div>
            
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/journallephare.org/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/journallephare" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-envelope"><a href="mailto:redaction@journallephare.org" target="_blank" rel="alternate" title="Courriel"><i class="fa fa-envelope"></i> <span>Courriel</span></a></li>
                            <li class="li-rss"><a href="http://journallephare.org//?feed=rss2" target="_blank" rel="alternate" title="Flux"><i class="fa fa-rss"></i> <span>Flux</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://journallephare.org" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Recherche…" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">Tous droits réservés, 
Journal Le Phare.</p>
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

	<div style="display:none">
	</div>
    <div id="backtotop" class="backtotop">
        <span class="go">Aller à</span>
        <span class="top">Haut</span>
    </div><!-- #backtotop -->
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/journallephare.org\/2017\/07\/24\/le-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5\/":19000};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://journallephare.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/journallephare.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"S'il vous pla\u00eet v\u00e9rifier que vous n'\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201730'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.inview.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.retina.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/matchMedia.js?ver=2012'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.colorbox-min.js?ver=1.6'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/imagesloaded.pkgd.min.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/masonry.pkgd.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/jquery.flexslider-min.js?ver=2.4'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/slick.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/themes/fox/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://journallephare.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/journallephare.org\/wp-admin\/admin-ajax.php","nonce":"0592d3d235","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/journallephare.org\/wp-login.php?redirect_to=http%3A%2F%2Fjournallephare.org%2F2017%2F07%2F24%2Fle-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.1'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.1'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.1'></script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://journallephare.org/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.21'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=1.0#xfbml=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://journallephare.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=fr-ca' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59339387&postid=19000&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=R%C3%A9agissez+%C3%A0+cet+article&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=fr_CA&jetpack_version=5.1&sig=3214f21c2c9fc95d6ecee0361beedd29d9522515#parent=http%3A%2F%2Fjournallephare.org%2F2017%2F07%2F24%2Fle-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=59339387&postid=19000&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=R%C3%A9agissez+%C3%A0+cet+article&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=fr_CA&jetpack_version=5.1&sig=3214f21c2c9fc95d6ecee0361beedd29d9522515#parent=http%3A%2F%2Fjournallephare.org%2F2017%2F07%2F24%2Fle-rappel-nouvelles-du-village-en-chanson-de-petite-vallee-5%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201730.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'59339387',post:'19000',tz:'-4',srv:'journallephare.org'} ]);
	_stq.push([ 'clickTrackerInit', '59339387', '19000' ]);
</script>

</body>
</html>